Spørgsmål

Mister wifi forbindelse


Badge

Hej. Jeg har nogle problemer med vores router, som mister wifi forbindelsen. Det sker ud af det blå, men den lyser, som normalt i alle lamperne og kablet internet virker også fint. Det kan ske med en uges mellemrum og virker en gang imellem efter den er blevet gendannet. 


8 Kommentarer

Omdømme 7
Badge +9

Vi nærmer os Jul så der er nisser på spil…

Jeg har den problem både med Fiber og med Yousee net ( ja har begge net endnu) når jeg starter min bærbar og også min pc op,, logger de godt nok på, men efter 1-2 minutter mistes net forbindelsen i et kort tid, inden det igen automatisk virker, mystisk!

Omdømme 7
Badge +9

Hej @Mikmar0503 

Velkommen på YouSee Forum😊

Det lyder ikke godt, at dit Wi-Fi hopper af. 

Mistes den trådløse forbindelse på alle enheder eller “kun” nogle bestemte og er der langt fra routeren til de enheder der driller? 

Hvilken router har du og hvilke enheder oplever du problemer på?

Omdømme 7
Badge +9

Vi nærmer os Jul så der er nisser på spil…

Jeg har den problem både med Fiber og med Yousee net ( ja har begge net endnu) når jeg starter min bærbar og også min pc op,, logger de godt nok på, men efter 1-2 minutter mistes net forbindelsen i et kort tid, inden det igen automatisk virker, mystisk!

Hej @Jorn-Hansen 

Det er mystisk - fik vi kigget på det? 

Jeg tænker om det kan være noget med selve bærbarens netkort, medmindre det opleves på flere forskellige enheder...

Badge

Hej @Mikmar0503 

Velkommen på YouSee Forum😊

Det lyder ikke godt, at dit Wi-Fi hopper af. 

Mistes den trådløse forbindelse på alle enheder eller “kun” nogle bestemte og er der langt fra routeren til de enheder der driller? 

Hvilken router har du og hvilke enheder oplever du problemer på?

Hej Kasper. 

Nej, det er jævnt irriterende. Vi oplevede samme problem tilbage i juli, hvor vi fik udleveret en ny router. Meeen det har tydeligvis ikke hjulpet en dyt, fordi nu starter møllen bare forfra igen… 

Vores router er en Sagemcom V3 Fast 3890. Vi mister forbindelse på alle enheder - det er både på tv, mobil, computer osv. Intet virker, og der er ikke langt mellem router og enhederne.
Hvis vi bruger kabel direkte i computeren fra modem, så virker det, men ikke på wifi. 

Omdømme 7
Badge +9

Vi nærmer os Jul så der er nisser på spil…

Jeg har den problem både med Fiber og med Yousee net ( ja har begge net endnu) når jeg starter min bærbar og også min pc op,, logger de godt nok på, men efter 1-2 minutter mistes net forbindelsen i et kort tid, inden det igen automatisk virker, mystisk!

Hej @Jorn-Hansen 

Det er mystisk - fik vi kigget på det? 

Jeg tænker om det kan være noget med selve bærbarens netkort, medmindre det opleves på flere forskellige enheder...

Hej, vi har ikke før kikket på det, men jeg lever med det, når den igen er logget på i andet forsøg, virker det i lang tid, har samme problem med Yousee modemet forbundet med kabel til TVet og 2 media bokse, ved opstart skriver især tvet der er ingen netforbindelse, men efter få sekunder kører det, så det lever jeg også med. Så bare prøv at hjælpe den anden. 

Omdømme 7
Badge +9

Min Nokia 8000 medie boks er også ind i mellem lidt langsom med at få netforbindelse, det er den er er problemet med, mine forældre har også en, det er det samme. Eneste forskel er at det ikke er samme Bredbånd udbyder. og at jeg har Fiber og de har Coax.

Badge

@Kasper Nu har jeg haft nulstillet routeren. Også virkede den fint i ca. en time også pludselig smider den os af wifi-netværk også er vi tilbage til, hvor vi var før. 

Omdømme 5
Badge +8

Hej @Mikmar0503 

Vi skal have kigget nærmere på om det skal fejlmeldes, og jeg har derfor sendt dig en privatbesked. 

Besvar