Spørgsmål

Tv&Film


Jeg har af og til været inde på TV&Film for at se nogle indlæg.
-Og har desværre for det meste opgivet, da billedet hele tiden "fryser".
Det kan ikke være signalet, da jeg har prøvet flere steder i landet.

3 Kommentarer

Omdømme 4
Badge +6
Hej

Du mangler et svar - det laver vi lige om på.

Hvis du fortæller lidt mere, så kan det være, at der sidder en med en idé til, hvad det kan være.

Hvilken enhed oplever du det på?
Hvordan er den koblet til nettet?
Evt. hvor hurtig forbindelsen er - det kan også være godt at vide.

Det kan alt sammen være med til at finde ud af, hvad der er galt.
Hej Stefan!
Kan det være en mulighed, at min bærbar ikke har kapacitet nok.
Da jeg begyndte at se film via TV&Film gik det godt nok.
Billedet fryser ikke helt, men det er noget være "hakkeværk", så jeg gider ikke at benytte det mere.
Jeg bruger min PC både hjemme og i båden, hvis der er netværk. (Samme resultat)
Jeg køre Windows 10
Processor AMD E2-1800 APM
Ram 5 GB

Vh Bruger 219
Omdømme 6
Badge +7
Hej Bruger219

Jeg håber at du har fået løst udfordringen med at det hakker :)

Hvis ja, så håber jeg at du vil dele løsningen med forummet og markere denne som "Bedste svar".

Nu kender jeg ikke alle specifikationer på din computer, men jeg tror godt det kan hakke, hvis den er udfordret på ressourcerne, og det kan jo være af hardware- eller softwaremæssige årsager.

God dag.

Vh.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)