Svar

Sagemcom 3686 mister forbindelsen til enheder


Hej

Jeg har en Sagemcom 3686 router. Jeg oplever ofte at efter et par dage mister mine enheder WiFi forbindelsen til routeren. Dvs enheder som NAS, TV, osv.
Så kan jeg tilknytte enhederne til WiFi igen, og så virker det som regel et par dage.
Jeg har kørt med samme enheder på en TeleNor router i mange år uden problemer, men efter at være skiftet til YouSee, for ca 2 mdr siden, har jeg haft problemet.

What2do ?

Mvh Peter
icon

Bedste svar af Slangefar 20 september 2016, 11:25

Jeg oplevede noget lignende, da jeg kom fra internet over telefonnettet med en Zyxel router, hvor alt bare virkede uden videre. Hos Yousee fik jeg en Netgear C6250 og cirka halvdelen af vores mange dimser virkede ikke eller kørte stabilt. For at få alt til at virke (og stabilt) har jeg været inde i routeren og rettet en del ting. Nu kører det super stabilt, og det er lang tid siden der har været problemer. I starten genstartede jeg ofte routeren, men nu er det faktisk lang tid siden. Er der tale om dårlige routere? Nej, der er bare så mange forskellige kombinationer med wifi at producenterne af udstyr nogen gange ikke kan blive helt enige. Din router er typisk sat meget optimistisk op. Det hjælper derfor nogen gange, at skrue lidt ned for den optimisme.

I første omgang skal du prøve at skifte wifi kanal. Det kan gøres på mitwifi.dk

Du bør også flytte så meget som muligt til 5 GHz. Her er mindre støj, mindre trafik og flere kanaler.

Jeg kender ikke din router, men dit problem minder lidt om det, jeg havde med fruens tablet og vores daværende Chromecast 1. De tabte også forbindelsen efter nogle dage. Jeg prøvede at sætte hastigheden lidt ned (fra 1,3 gigabit til omkring 800 mbit) . På denne måde bindes enhedederne på en mere simpel teknik og hastighed som er bedre indarbejdet.

Er du inde i routeren, er det en god idé, at slå unødvendige ting fra.

Se original

4 Kommentarer

Omdømme 4

Her kan du se, hvor mange omdømmepoints Slangefar har modtaget fra andre medlemmer.

Badge +3
Jeg oplevede noget lignende, da jeg kom fra internet over telefonnettet med en Zyxel router, hvor alt bare virkede uden videre. Hos Yousee fik jeg en Netgear C6250 og cirka halvdelen af vores mange dimser virkede ikke eller kørte stabilt. For at få alt til at virke (og stabilt) har jeg været inde i routeren og rettet en del ting. Nu kører det super stabilt, og det er lang tid siden der har været problemer. I starten genstartede jeg ofte routeren, men nu er det faktisk lang tid siden. Er der tale om dårlige routere? Nej, der er bare så mange forskellige kombinationer med wifi at producenterne af udstyr nogen gange ikke kan blive helt enige. Din router er typisk sat meget optimistisk op. Det hjælper derfor nogen gange, at skrue lidt ned for den optimisme.

I første omgang skal du prøve at skifte wifi kanal. Det kan gøres på mitwifi.dk

Du bør også flytte så meget som muligt til 5 GHz. Her er mindre støj, mindre trafik og flere kanaler.

Jeg kender ikke din router, men dit problem minder lidt om det, jeg havde med fruens tablet og vores daværende Chromecast 1. De tabte også forbindelsen efter nogle dage. Jeg prøvede at sætte hastigheden lidt ned (fra 1,3 gigabit til omkring 800 mbit) . På denne måde bindes enhedederne på en mere simpel teknik og hastighed som er bedre indarbejdet.

Er du inde i routeren, er det en god idé, at slå unødvendige ting fra.
Hej Slangefar

Tak for dit svar. Jeg har test kanalerne, og der er ikke overlap. Jeg har talt med en kollega om problemerne, der mener det er routeren den er gal med. Jeg har haft forskellige TDC og Telenor routere gennem tiden, og ikke haft problemet før. Så jeg vil bede YouSee om en ny ikke-Sagemcom router.

Takker Peter
Omdømme 4

Her kan du se, hvor mange omdømmepoints Slangefar har modtaget fra andre medlemmer.

Badge +3
Kan du overtale Yousee til at bytte den, er det jo fint, om ikke andet så til en anden 3686 . Så vidt jeg husker har der været lidt start problemer med 3686, og man ventede på opdatering af softwaren i den. Den er dog (så vidt jeg kan se) den førende router for tiden. Du kan måske få en Sagemcom 3890, som er på vej ind. Den kan køre gigabit på kabelnettet og overholder nyeste kabelnet standard DOCSIS 3.1.
YouSee kunne ikke overtales. Der er ikke fejl i deres router (siger de). Min løsning er PT at et timer-ur genstarter routeren hver nat. Hmmmmm :-/

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)