Tilslutning til trådløst netværk kikser...


Har netop købt et nyt Uppleva TV fra Ikea. Det kniber med at få tilsluttet til internettet. Har prøvet auto-tilslutning og manuel indstilling, hvor jeg skriver SSID ind. Ingen af delene virker.

Har Netgear CG 3000.

12 Kommentarer

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Et godt gæt er, at det er TVet der er problemet, problem med FW f.eks, har det seneste version.?

Firewall - aner det ikke, kan slet ikke se noget med Firewall...

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Firewall.?? Der er intet skrevet om en sådan, jeg taler op opdateringen på TVet.

Seneste version af hvad? Den kan jo ikke opdatere noget, hvis der ikke er trådløs forbindelse..?
Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 USB opdatering.?

Jo, men hvad? Tænker du på tv'ets software? Er det ikke mere logisk, at det er en eller anden indstilling der skal skrues på?
Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Det kunne være begge dele

Hvad siger manualen angående tilslutning af netforbindelse. Er det gjort som beskrevet, og ikke lykkedes, så må det næsten være en fejl ved TVet.

Det er gjort som beskrevet, så jeg kontakter sælger i morgen...
Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 OK. For er det TVet der fejler, så hører det ikke til her. Forummet er for YS produkter.

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
Er du kommet nærmere en løsning.?

Ja faktisk. Jeg fandt et langt kabel, jeg havde liggende, så jeg satte den ene ende i routeren og den anden i tv'et. Så det fungerer nu. Tjekker ved lejlighed, om jeg også kan få trådløs forbindelse.

Vh.

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
Det kunne så tyde på en fejl i TVet med hensyn til Wi-Fi forbindelse. Er det tilfældet er det uden for dette forum.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)