cast symbol mangler i you see app


Cast symbol bliver ikke vist i you See app fra min iPhone 12 pro Max. Virker fint fra mine øvrige Apple enheder. Apple kunne ikke løse problemet. Håber You See kan hjælpe. 


14 Kommentarer

Omdømme 7
Badge +7

Til orientering.

Her er det så ikke You See der er skrevet til, men andre brugere, som måske har en ide om hvorfor.

Der kan skrives direkte til You See på deres FB side.

Omdømme 7
Badge +3

Der virker ikke med cast symbol, men virker med Airplay, ihvertfald på mit Samsung TV

Omdømme 7
Badge +3

Btw, du har vel ikke VPN slået til på telefonen? Så virker det sket ikke…

Omdømme 7
Badge +3

Det virker heller ikke på mine iPads med Yousee appen, men virker godt nok med andre apps drdk m.m.

Btw, du har vel ikke VPN slået til på telefonen? Så virker det sket ikke…

Nej ingen vpn tilsluttet. Og mine andre Apple-produkter virker fint. Det er kun den nye iPhone 12 pro Max der svigter. 

Der virker ikke med cast symbol, men virker med Airplay, ihvertfald på mit Samsung TV

Mit TV er et ældre sommerhus TV med en cromecast. AirPlay kan det ikke. 

Omdømme 7
Badge +3

Hej igen, du er da heldig hvis det virker med feks. en iPad, hos mig virker det slet ikke, hverken iPads eller iPhone 12 max, er du sikker på telefonen kører på samme net som TVet? Forøvrigt tror jeg ikke Yousee ved hvad årsagen er, har før været oppe og vende…

Omdømme 7
Badge +3

Jeg prøver at oplade min gl. iPhone 11 og prøver senere idag om den virker…

Omdømme 7
Badge +3

Jeg måtte gøre noget, så nu virker det både på iPhones 11 og 12 Pro Max, også iPads.

Jeg bruger ikke min chroome cast, men en lille TV boks, men skulle ikke ændre noget…

Prøv se i indstillinger til dit TV, om de er sat til kabel eller Wifi, ellers ved Wifi brug samme “kanal” som din iPhone bruger, evt. slå det fra og til igen, virker det ikke prøv sluk TVet i kort tid, søg evt. efter en opdatering.

Efter min tv boks blev opdateret virkede det da jeg valgte kabel internet, min TV boks er ikke et Yousee boks men en anden boks med indbygget cast…

Omdømme 7
Badge +7

Hej @Doande 

Har du været inde i indstillinger for appen og sikre, at appen har tilladelse til at virke på lokalt netværk? :relaxed:

Tak for fint råd. Det var Ikke slået til - men der hjalp desværre ikke umiddelbart. 

Omdømme 7
Badge +3

Det virker stadig på min 12 Pro Max.

Kan være lidt indviklet hvad jeg skrev, men jeg måtte ændre noget på TV’et...

Jeg vil afgjort prøve om det kan lade sug gære fir mig - tak

Omdømme 7
Badge +3

Da jeg prøvede at tænde min gl iPhone 11 og det virkede med den, tænkte jeg det måtte virker med 12’eren også, det kunne være en indstillinger i din Chrome cast også, da jeg tror jeg også ændrede noget i min cast TV boks, jeg slog Wifi fra og til og vist skiftede fra Wifi til kabel, men husker ikke ret kun at det virkede derefter...

Besvar