Kan ikke afsende og modtage mails


  • Deltager
  • 2 kommentarer
Jeg har installeret Windows 10 og Outlook 2013 og etableret forbindelse til TDC, men kan hverken sende eller modtage mails. Har prøvet Mailsupport men får bare den besked at jeg ikke har Windows 8 og at jeg bør oprette ny forbindelse.

Kan nogen forklare hvordan man skal opsætte mailforbindelsen korrekt?

K. Søndergaard

5 Kommentarer

Sidder med nøjagtig samme problem - håber nogen kan hjælpe.

Omdømme 2

Her kan du se, hvor mange omdømmepoints Trumle har modtaget fra andre medlemmer.

Ved opgradering til Windows 10 og efterfølgende brug af Outlook 2013 vil programmet ofte have "glemt" dit password.
Prøv at sætte Outlook manuelt op igen med denne vejledning:
http://kundeservice.tdc.dk/tdc-mail/installation-og-opsaetning/pc/outlook-2013

Venlig hilsen
   Trumle.

Tak for svaret, som jeg nu har brugt for at forsøge at komme på. Når jeg når til test af indstillingerne får jeg desværre det svar, at der ikke kan logges på pop3-serveren. Det skyldes måske at den nye computer er trådløs?  (Mine indlæg skrives på den gamle pc).

Men jeg har intet problem med at komme på nettet så der må være et eller andet som ikke stemmer. Løsningen er måske at bede TDC hjælpe med at løse problemet? Det bliver nok først når de har åbent i morgen, mandag.

Knud Søndergaard

Hej,

Så er problemet løst!

Med hjælp fra TDC supprt blev det opklaret, at koden var forkert og at det derfor ikke var muligt at logge på serveren.

TDC support gav mig en ny kode og så var det pludseligt muligt at komme igennem og oprette mig som bruger på serveren. Fandt også ud af at man skal sætte kryds på den sidste side således at mails bliver på serveren - ellers får du dem kun på din gamle pc!

Venligst

Knud Søndergaard

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)