Spørgsmål

Mail fejler i afsendelse


Badge

Pludselig en dag så var Windows mail væk, erstattede den med en gammel udgave at Outlook. Modtager fint mails, men når jeg forsøger at sende får Jeg en fejl.

 [STMP] Et forsøg på at oprette forbindelse til ……. ‘

Da jeg ikke bryder mig om designet på den Outlook jeg har, hentede jeg det program som hedder eM Client, både af designmæssige årsager, men også i håb om at det ville løse problemet. Det gjorde det desværre ikke.

Ved at  prøve den diagnostik der er i programmet lader det til at være STMP server der stopper det.

Havde installeret en app på telefonen, som lavede ged i det, blev hele tiden lukket ude af det der Spamhaus.org. Fik fundet ud af at det var den app(til en robot støvsuger) som ødelagde det hele.

Har ikke fået nogen mail om hvordan jeg kan få det løst problemet. Og gider ikke/vil ikke snakke med en tåbelig computer

 

 

 


7 Kommentarer

Omdømme 7
Badge +9

Udgående post opsætning.

 

Badge

Alt står som det skal, men hvis min mail er blevet spærret, hjælper det jo ikke så meget. 

Nogen mulighed for at få fat i en person? 

Omdømme 7
Badge +9

Der er brugere personer, og der er You See personer, og der er personer derfra som er med her på forummet.

Badge

Der er brugere personer, og der er You See personer, og der er personer derfra som er med her på forummet.

Så må jeg håbe at de læser med!

 

Omdømme 7
Badge +9

Der er blevet læst en del opslag af dem i dag.

Badge

De må have læst mit indlæg. Ihvertfald er problemet pludseligt forsvundet!! 

Omdømme 6
Badge +8

Hej @Trolden40 

Vi har ikke gjort noget herfra - det kan vi slet ikke uden dine kundeoplysninger 😊

Jeg er dog glad for at høre, at det hele virker som det skal nu. 

Hvis problemet genopstår, så vend gerne tilbage. 

Besvar