TV-boks: Manglende forbindelse til wifi - nok relateret til Dyb dvale? | YouSee Community
Spørgsmål

TV-boks: Manglende forbindelse til wifi - nok relateret til Dyb dvale?


Omdømme 3
Badge +1
Jeg oplever nogle gange (ret ofte synes jeg) at boksen konstant leder efter wifi-forbindelse "Boksen genopretter forbindelse" eller lignende beskeder dukker op. Mit gæt er at det er relateret til Dyb dvale funktionen.

Er der andre der oplever det? Jeg skal genstarte boksen for at få problemet til at forsvinde og det er selvsagt meget belastende da det tager tæt på 5 minutter!

38 Kommentarer

Omdømme 7
Badge +7
Man nedsætter den mulige wifi hastighed i router. Vi snakker om wifi, så lokale forhold spiller meget ind. Chromecast 2 var "født" med fejlen. Jeg vil tro, at der siden er kommet en opdatering, som retter den uheldige fejl (mange bruger f.eks. et wifi ID med "_" på 5 GHz). Begge 2 ting stabiliserede brugen af Chromecast her. Man kunne god forbinde til Chromecast og bruge den lidt, men uden de 2 ting, gik det ikke med de 6-10 timer om dagen vi caster her. Det er surt, at få "time out" på Chromecast midt i en god film 😞
Omdømme 3
Badge +1
Når den er i høj dvale, så tager det lidt tid før den er på nettet, i normal dvale er den på hele tiden.

"Tager lidt tid" -> hos mig kommer den aldrig på før jeg genstarter boksen. Men som sagt er det ikke altid det sker - kun nogle gange.
Omdømme 7
Badge +7
Med en C6250 var følgende nødvendigt her:
Chromecast 1 på 2,4 GHz (nedsætte den mulige hastighed)
Chromecast 2 på 5 Ghz (ændre wifi id til kun tal og bogstaver)

Omkring 19/11 (2016) kommer Chromecast 3 med 4K.
Omdømme 7
Badge +7
Når den er i høj dvale, så tager det lidt tid før den er på nettet, i normal dvale er den på hele tiden.
Jeg oplever nogle gange (ret ofte synes jeg) at boksen konstant leder efter wifi-forbindelse "Boksen genopretter forbindelse" eller lignende beskeder dukker op. Mit gæt er at det er relateret til Dyb dvale funktionen.

Er der andre der oplever det? Jeg skal genstarte boksen for at få problemet til at forsvinde og det er selvsagt meget belastende da det tager tæt på 5 minutter!


Når den er i høj dvale, så tager det lidt tid før den er på nettet, i normal dvale er den på hele tiden.

Jeg er begyndt at få det samme problem, og det er definitivt relateret til dyb dvale.
Efter den seneste opdatering fungerede det som lovet i flere uger, ca. 40 sekunder efter jeg havde tændt mit tv forbandt boksen til WiFi, men pludselig finder den intet.
Selvom jeg går ind og manuelt giver det korrekte password til WiFi, vil den ikke forbinde.
Kun en genstart af boksen virker.

Er nu tvunget til at benytte normal dvale.
Omdømme 7
Badge +4
har du prøvet at resette til fabriksindstillinger, hvis ja, så overholder den ikke loven, og må betegnes som defekt. Den bør kunne finde netværket igen
Omdømme 7
Badge +4
har du prøvet at resette til fabriksindstillinger, hvis ja, så overholder den ikke loven, og må betegnes som defekt. Den bør kunne finde netværket igen

Den bør kunne fingere tilfredsstillende,når dener indstillet til at bruge under 0,5 w når den er slukket
Omdømme 7
Badge +7
Det gør den også, der er ikke problemer med det.
Omdømme 3
Badge +1
Det gør den også, der er ikke problemer med det.

Hos dig måske, men altså ikke hos mig. Jeg synes du skriver som om du ikke tror på der er et problem?
Omdømme 7
Badge +7
Jeg kan kun skrive hvad jeg oplever af problemer, og det er kun få, der er mange der skriver om at der er problemer med det ene og det andet, men dem har jeg kun lidt af eller slet ikke. Hvorfor.? Aner det ikke.
har du prøvet at resette til fabriksindstillinger, hvis ja, så overholder den ikke loven, og må betegnes som defekt. Den bør kunne finde netværket igen[quote=mich]

Jeg vil ikke resette til fabriksindstilling, da jeg så mister alle mine optagelser.

Det gør den også, der er ikke problemer med det.

Hos mig kommer den ikke på wifi, lige meget hvor længe jeg venter efter dyb dvale, logger først på efter en genstart.
Det faktum at du ikke har haft problemet, betyder jo ikke at du ikke kan få det senere - det fungerede for mig i over en måned.
Omdømme 7
Badge +4
Et andet problem, når den står i dyb dvale https://forum.yousee.dk/udstyr-og-andet-41/optagelser-bliver-ikke-gennemfort-den-nye-yousee-tv-boks-96400/index1.html#post99398

Det hænger måske sammen ?

Du burde måske også få din byttet, med mindre Yousee kender til problemerne
Et andet problem, når den står i dyb dvale https://forum.yousee.dk/udstyr-og-andet-41/optagelser-bliver-ikke-gennemfort-den-nye-yousee-tv-boks-96400/index1.html#post99398

Det hænger måske sammen ?

Du burde måske også få din byttet, med mindre Yousee kender til problemerne


Måske det hænger sammen, men så mister jeg også alle mine optagelser...
Venter (utålmodigt) på den næste opdatering, det kan jo hænde at det løser problemet...
Omdømme 7
Badge +7
[quote=Bytebrain]har du prøvet at resette til fabriksindstillinger, hvis ja, så overholder den ikke loven, og må betegnes som defekt. Den bør kunne finde netværket igen

Jeg vil ikke resette til fabriksindstilling, da jeg så mister alle mine optagelser.

Det gør den også, der er ikke problemer med det.

Hos mig kommer den ikke på wifi, lige meget hvor længe jeg venter efter dyb dvale, logger først på efter en genstart.
Det faktum at du ikke har haft problemet, betyder jo ikke at du ikke kan få det senere - det fungerede for mig i over en måned.

SLETTET. Boksen mister optagelserne ved brug af fabriksindstillinger. Det gjorde den gamle Samsung 3126 PVR ikke.
Omdømme 7
Badge +4
[quote=joern]har du prøvet at resette til fabriksindstillinger, hvis ja, så overholder den ikke loven, og må betegnes som defekt. Den bør kunne finde netværket igen

Jeg vil ikke resette til fabriksindstilling, da jeg så mister alle mine optagelser.

Det gør den også, der er ikke problemer med det.

Hos mig kommer den ikke på wifi, lige meget hvor længe jeg venter efter dyb dvale, logger først på efter en genstart.
Det faktum at du ikke har haft problemet, betyder jo ikke at du ikke kan få det senere - det fungerede for mig i over en måned.

SLETTET. Boksen mister optagelserne ved brug af fabriksindstillinger. Det gjorde den gamle Samsung 3126 PVR ikke.


Så er din boks jo også defekt ?

Hvor ville det være godt, hvis Yousee blandede sig herinde og sagde, om det var et kendt problem
Omdømme 7
Badge +7
Hej Alle

Vi er ikke bekendt med at boksen har generelle problemer med WiFi og dyb dvale tilstand.

Det er helt normalt at boksen lige skal "varme op" i forhold til WiFi-chippen - boksen bør dog altid komme på.

Uddyb gerne netværksudstyr derude, så vi kan se om der er noget der går igen, og som vi skal kigge nærmere på herinde fra.

God dag derude.

Vh.
Omdømme 3
Badge +1
Hov, den her havde jeg ikke set fra dig Kasper - før jeg svarede i den anden 🙂

Anyway, jeg har ellers hørt fra jeres support "facebook@yousee.dk" at det skulle være et velkendt problem:

"Vi er opmærksomme på eventuelle fejl ved den nye opdatering.
Prøv at genstarte din internet router, hvis du fortsat oplever problemet
må du rigtig gerne ringe til vores support på 70 70 40 40, da vi så kan
ændre på en indstilling der skulle afhjælpe problemet."

efterfulgt af:

"Vi kan ikke komme med et konkrete tidspunkt på hvornår denne fejl er rettet. Men de arbejder på sagen og håber på, at problemet er løst i næste opdatering"

Det er jo noget i modstrid med den melding du giver?
Omdømme 7
Badge +4
Hov, den her havde jeg ikke set fra dig Kasper - før jeg svarede i den anden 🙂

Anyway, jeg har ellers hørt fra jeres support "facebook@yousee.dk" at det skulle være et velkendt problem:

"Vi er opmærksomme på eventuelle fejl ved den nye opdatering.
Prøv at genstarte din internet router, hvis du fortsat oplever problemet
må du rigtig gerne ringe til vores support på 70 70 40 40, da vi så kan
ændre på en indstilling der skulle afhjælpe problemet."

efterfulgt af:

"Vi kan ikke komme med et konkrete tidspunkt på hvornår denne fejl er rettet. Men de arbejder på sagen og håber på, at problemet er løst i næste opdatering"

Det er jo noget i modstrid med den melding du giver?


Hvis jeg ikke husker galt, så var der en tråd på yousee forum med erfaringer og. opdaterings oplysninger på samsungboksen, hvor både yousee og brugere kom med input. Havde været en god ide' at man havde det samme med humax boksen, især når den slet ikke er færdigudviklet

Og så kunne man stå frem og sige, at boksen manglede :

tekst tv
dab undertekster
radio
bedre programmerings muligheder
HD på Cmore streaming
forbedrede opstart efter at have været slukket
m.m.
Omdømme 3
Badge +1
Hej Alle

Vi er ikke bekendt med at boksen har generelle problemer med WiFi og dyb dvale tilstand.

Det er helt normalt at boksen lige skal "varme op" i forhold til WiFi-chippen - boksen bør dog altid komme på.

Uddyb gerne netværksudstyr derude, så vi kan se om der er noget der går igen, og som vi skal kigge nærmere på herinde fra.

God dag derude.

Vh.


Hej Kasper,

Jeg kan konstatere at den nye opdatering ikke har løst problemet. I hvert fald har jeg igen problemet her til aften. Efter 4-5 timer er der stadig ikke forbindelse til internettet.
Omdømme 7
Badge +4
Hej Alle

Vi er ikke bekendt med at boksen har generelle problemer med WiFi og dyb dvale tilstand.

Det er helt normalt at boksen lige skal "varme op" i forhold til WiFi-chippen - boksen bør dog altid komme på.

Uddyb gerne netværksudstyr derude, så vi kan se om der er noget der går igen, og som vi skal kigge nærmere på herinde fra.

God dag derude.

Vh.


Hej Kasper,

Jeg kan konstatere at den nye opdatering ikke har løst problemet. I hvert fald har jeg igen problemet her til aften. Efter 4-5 timer er der stadig ikke forbindelse til internettet.
Omdømme 7
Badge +4
Hej Alle

Vi er ikke bekendt med at boksen har generelle problemer med WiFi og dyb dvale tilstand.

Det er helt normalt at boksen lige skal "varme op" i forhold til WiFi-chippen - boksen bør dog altid komme på.

Uddyb gerne netværksudstyr derude, så vi kan se om der er noget der går igen, og som vi skal kigge nærmere på herinde fra.

God dag derude.

Vh.


Hej Kasper,

Jeg kan konstatere at den nye opdatering ikke har løst problemet. I hvert fald har jeg igen problemet her til aften. Efter 4-5 timer er der stadig ikke forbindelse til internettet.


Jeg har været ud for at det er sket for mig et par enkelte gange, men tror det er fordi jeg har trykket på Guide inden den har fået forbindelse. Her til morgen slukkede jeg for den, og da den ikke blinkede længere, ca 1 minut, så tændte jeg for den igen, og så kom den på.

Kunne det tænkes, boksen ikke kan lide, man aktiverer TV guiden, før den er på ?

Og som bekendt, så går den jo i dyb dvale uanset hvilken indstilling, den står i under strømbesparelse.
Jeg har samme problem efter 1.20 opdateringen

efter dvale kan boksen ikke forbinde til wifi, da SID og password oplysningerne er glemt

først efter en manuel SID søgning og genindtastning af password forbindes igen til wifi/internet uden problemer

jeg håber på en quick fix fra YouSee
Omdømme 7
Badge +4
Jeg har samme problem efter 1.20 opdateringen

efter dvale kan boksen ikke forbinde til wifi, da SID og password oplysningerne er glemt

først efter en manuel SID søgning og genindtastning af password forbindes igen til wifi/internet uden problemer

jeg håber på en quick fix fra YouSee


Jeg ville prøve at resette til fabriksindstillingge, lader du den starte op i et minuts tid inden du trykker på nogen funktioner ?
igår gav jeg boxen ca 1 time bare som test

"Net" LED blinker bare rød/grøn hele tiden

efter 1 time gik jeg i "Menu" - "netværk", og fandt SID manuelt og indtastede wifi password, herefter forbandt boxen til wifi/internet uden problemer

jeg tror problemet er at SID / password bliver "glemt" af boxen når den går i dvale


jeg har nu sat "Menu" - "Strømbesparelse" - "Timer til dvale" til "aldrig"
Omdømme 7
Badge +4
igår gav jeg boxen ca 1 time bare som test

"Net" LED blinker bare rød/grøn hele tiden

efter 1 time gik jeg i "Menu" - "netværk", og fandt SID manuelt og indtastede wifi password, herefter forbandt boxen til wifi/internet uden problemer

jeg tror problemet er at SID / password bliver "glemt" af boxen når den går i dvale


jeg har nu sat "Menu" - "Strømbesparelse" - "Timer til dvale" til "aldrig"


Det kan du ikke, den vil ALTID gå i DYB dvale fremover, med mindre du slet ikke slukker for boksen
Men så bruger den 14-15 w fordi den "kigger" på 4 TV kanaler og har adgang til internettet

ldrig er blot, at den slukker, når du ikke har rørt den indenfor et antal timer

Og det er jo ikke holdbart.

Bokswn bør ikke gøre dette, for så havde man, mange andre brokket sig over det, både på facebook og herinde. Din boks er defekt. Prøv en reset til fabrigksindstilling (hvor du mister evt. optagelser)
Hvilken router kører du med ? Og Yousee ?

Hører vi fra dig, hvad du gør ?

Besvar