Pixel fejl på flere kanaler bl.a Discovery | YouSee Community
Svar

Pixel fejl på flere kanaler bl.a Discovery


Omdømme 2
Badge
De seneste dage har jeg oplevet pixel fejl på flere kanaler og lige nu slemt på Discovery
icon

Bedste svar af yousille 7 september 2019, 07:32

Kan se at mange kommentarer er blevet slettet 🤔 men jeg fik mit problem løst, ved at indsætte en fordeler før forstærker. Og har man en forstærker på loftet, så bør man årligt kontrollere, at alle ledninger sidder godt skruet fast.
Se original

13 Kommentarer

Omdømme 7
Badge +7
Har I gjort rent? Det er nemt at komme til at skubbe til antenne ledninger under rengøring. Prøv at tage kabel helt fra og sæt det på igen.
Omdømme 2
Badge
Kabel sidder fint og har slukket/tændt for den brændvarme humax boks flere gange uden bedring. Har nu konstateret at det er alle bland selv kanaler det er galt med. De faste kanaler vises fint uden fejl.
Omdømme 7
Badge +6
Mit gæt er at det er din boks der nok har det alt for varmt der hvor du har den stående nu, da du siger at den er brandvarm.
Prøv at sætte boksen et andet sted hvor der er rigtig god plads hele vejen rundt omkring den, så at der er god ventilation hele vejen rundt omkring boksen, så den har nemt ved at komme af med den varme som den laver.
Omdømme 2
Badge
Det kommer ikke til at ske. Så ville alle kanaler jo være ramt, men det er kun alle de kanaler jeg selv har valgt via bland selv, så fejl må ligge hos yousee.
Omdømme 7
Badge +7
Grundpakken er qam 64, bland selv er qam 256, og er mere følsom, og en varm boks gør det ikke bedre. Den må ikke blive varm, mine bliver aldrig varme.
Omdømme 7
Badge +6
Grundpakken er qam 64, bland selv er qam 256, og er mere følsom, og en varm boks gør det ikke bedre. Den må ikke blive varm, mine bliver aldrig varme.

Netop det jeg tænker på, for der skal skutte meget til at de QAM256 kanaler begynder at skabe sig rigtig tosset.
Her skal der perfekte forhold til og den boks lyder bestemt ikke til at have de perfekte forhold når den rent faktisk bliver brandvarm.
Omdømme 7
Badge +7
Det er faktisk lige meget om det er bland selv eller de gamle faste pakker, Humax boksene bruger qam 256 på kanalerne som ligger ud over Grundpakken.
Omdømme 2
Badge
Det har ikke gjort nogen forskel at boksen er kommet ud af rack og den nu endda står ovenpå 4 snapseglas. Den bliver stadig meget varm, men tror ikke det er problemet, for hver aften kl. ca 20.30 starter balladen, så jeg ikke kan se nogen af mine bland selv kanaler pga støj på skærmen! Det er som om en timer er sat til at begynde balladen. Intet hjælper andet end at vente til imorgen tidlig, for så fungerer det hele igen.....hvad kan der være galt?
Omdømme 7
Badge +3
Min boks har været slukket i nogle timer, nu er den hel kold, efter den har været tændt i nogle bliver den lidt varm, men hvis din bliver meget varm er der nok noget galt med den og du må have den byttet, men hvad sker der hvis du ser TV i dag timerne, bliver den så meget varmt, eller er det først efter kl. 20:30?
Omdømme 2
Badge
Synes også den bliver pænt varm i dagtimerne hvor alt fungerer.

Det hele begyndte onsdag aften i sidste uge godt en time efter jeg havde valgt nye kanaler i bland selv på boksen. Siden er pixeleringer på alle bland selv kanaler begyndt omkring kl 20.30 og hurtigt er hele skærmbillede helt mudret til. Bit fejlrate er tiltagende og kvalitet svinger mellem 10% og 100%. Samtidig begynder modem at skabe sig, mister forbindelse hele tiden, så boksen ikke kan få netforbindelse. Men hvorfor begynder det så præcist hver aften? Noget må genere forbindelsen, men hvad eller skyldes det hele ændringen af kanaler i onsdags?
Hos os er der næsten konsekvent pixelfejl fra kl. ca. 15.30 og 2-4 timer frem (på alle kanaler, har grund+bland selv). Problemet har været tiltagende over nogle måneder, men er blevet grelt i løbet af de sidste 3-5 uger.
Antennedåse er skiftet, coax er yousee-mærkede, HDMI-kabler skiftet og rusket i - og vi har kun udstyr på dette stik (hovedstikket), men det har ikke haft nogen effekt. Humaxen er på kablet netværk.

(Og nej, vi støvsuger ikke dagligt kl. 15.29 ;0)).
Lidt far fetched, men.. Er det muligt (uden en 'jetjager') selv at detektere/triangulere 800 Mhz-støjkilder?
Omdømme 2
Badge
Kan se at mange kommentarer er blevet slettet 🤔 men jeg fik mit problem løst, ved at indsætte en fordeler før forstærker. Og har man en forstærker på loftet, så bør man årligt kontrollere, at alle ledninger sidder godt skruet fast.
Omdømme 7
Badge +7
Kan se at mange kommentarer er blevet slettet 🤔 men jeg fik mit problem løst, ved at indsætte en fordeler før forstærker. Og har man en forstærker på loftet, så bør man årligt kontrollere, at alle ledninger sidder godt skruet fast.

Hej yousille

Jeg kan ikke se, at der er blevet slettet nogle kommentarer i denne tråd, men tak for tilbagemeldingen og dejligt du fik det løst.

Som jeg sad og læste tråden tænkte jeg på et signalproblem, og ville derfor også spørge ind til installation om antennekablet var det YouSee Ready kabel der fulgte med.

Du får bedste svar, da du selv kom tilbage med løsningen 🙂

Besvar