Svar

Samsung / bland selv virker ikke


  • Deltager
  • 6 kommentarer
Hej,

Jeg har forsøgt at tilslutte bland selv med kort. Tv`et (Samsung) begynder når jeg tænder at søge (ci-menu adgang til viaccess) den kommer hver gang til trin 4 ud af 5 og stopper derefter med at gøre mere. Jeg har indstillet fjernsynet med div. koder. Hvordan får jeg det mon til at virke?

På forhånd tak :-)

icon

Bedste svar af Radiomanden 19 marts 2016, 18:50

 Det er så på alder med mit, dog i en lavere prisklasse, har selv et 40UE7005

Se original

11 Kommentarer

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Går ud fra at du har ssat kortet rigtigti korflæseren, og at den er sat rigtigt i TVet. Derefter indtastes søgerfrekvens 450000, måske 143000, net ID 111, symbolrate 6875, modulation 64, så starter du kanalsøgning.

Hej, og tak for dit svar :-) jo jeg har indstillet alt som du skriver , også med begge frekvenser. Det er det samme , den skrive kodet signal ved de som skulle være de nye kanaler og den starter med trin 1 ud af 5 hver gang jeg tænder.
Har testet på et andet tv , prosonic...der virker det med det samme...ville bare gerne kunne bruge kortet på samsung fjernsynet..
:-)
Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Har selv Samsung 4 år gammelt, kort i modul, modul i TV, kanalsøgning, så skulle de bare sorteres. Det du skriver om er aldrig brugt eller været fremme på noget tidspunkt

Hvilket har du.?

Okay , underligt. Har le32c579j1s
[img]421i1A4F296293232D6A.jpg[/img]

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
Kan ikke svare dig på det, den menu som du har billede af har aldrig været brugt til noget. Der er et et punkt i menuen der hedder Common Access, men som skrevet aldrig brugt til noget.

Hvor gammelt er TVet.? Kan ikke finde noget på det andet end fra Tyskland.

Okay tak. Det er bestemt 4-5 år gammelt.

Mange tak for din hjælp :D

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Det er så på alder med mit, dog i en lavere prisklasse, har selv et 40UE7005

Ja ,  måske snart tid at skifte det ud ,  nu ved jeg i det mindste at det ikke er fordi jeg gør noget forkert ;-) 

Tak for hjælpen :-)

Grunden er ganske enkel.
Der er to versioner af ci modulet. Det som du bestiller gennem yousee er det nye modul. Dit tv understøtter ikke det nye modul.
Ring til support og bed dem om at sende det gamle modul til dig, og en retur kuvert til det du har i forvejen, eller bed dem om at sende en tekniker som kan gøre det.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)