Spørgsmål

Problemer med enkelte kanaler på ét af to fjernsyn


Omdømme 3
Jeg har et problem, jeg ikke lige kan gennemskue, hvordan jeg kommer videre med. Det er opstået for nylig - måske i f.m. lukning af FM-signal og omlægning/ændring af kanaler, men det er ikke sikkert, der er en sammenhæng. På det ene af vores to fjernsyn, et otte år gammelt Sony, har jeg fået store problemer med 3+. Kanalen hakker, fryser, billedet forsvinder osv. Det er faktisk, som at se web-tv på en langsom og ustabil forbindelse. På enkelte andre kanaler oplever jeg også problemer, dog langt fra i samme omfang. Det gælder TV3 Sport 1 og 2. Jeg har til gengæld ikke oplevet problemer på DR1, TV2, TV2 News, Canal 9, 6'eren og DR Ramasjang. Om der er andre kanaler med eller uden problemer, kan jeg ikke sige - jeg har ikke undersøgt dem alle.

På vores andet fjernsyn, et Prosonic der er fem år gammelt, er der ingen problemer. Jeg har prøvet at flytte det tv, der normalt står i køkkenet, ind i stuen, hvor Sony'et står. Her er der ingen problemer med 3+. Flytter jeg antennekablet tilbage i Sony'et, er der øjeblikkeligt problemer igen. Som jeg ser det, må problemet altså være lokaliseret til det ene af to fjernsyn og til nogle enkelte kanaler, hvor en (nogle??) så er værre end andre.

Jeg tænker selv, at hvis det handler om signalforstyrrelser, et dårligt stik el.lign., er det underligt, fejlen er opstået pludseligt, og kun viser sig på nogle få kanaler og på et enkelt fjernsyn. Men kan der være en kombination af få tv-kanaler og ét tv, der giver problemer - mens samme kanaler, samme antennekabel osv. men et andet tv ikke giver problemer? Og hvorfor kun nogle af ud af mange kanaler?

Det undrer mig meget, og jeg har svært ved lige at gennemskue, hvordan jeg kommer videre med fejlsøgningen. På forhånd tak for enhver form for bud på, hvad jeg kan gøre.

26 Kommentarer

Der kan være forskel på tunerne, så det kan teknisk set godt være signalet, hvis du ligger lige på grænsen. Har du mulighed for at prøve uden signalfordeler?
Omdømme 3
Både og... jeg kan sagtens komme op på loftet, hvor signalet fra YouSee kommer ind, men det vil kræve nogle ekstra stik at koble kablet fra YouSee direkte sammen det kabel, der går ned i stuen til fjernsynet. Men ja, det vil da være muligt.

Men hvis det nu er problemet, er det så ikke underligt, det er opstået pludseligt? Og at der er fejl på 3+ men ikke på TV2 og Kanal 5, som iflg. YouSee ligger på samme frekvens?
3+ ligger ikke på samme frekvens som tv2 og kanal5. Har du bland selv? Efter omlægningen ligger 3+ og de to tv3-sportskanaler på samme frekvens.

Du kan også prøve at tjekke signalkvaliteten på fjernsynet.
Omdømme 3
Ja jeg har grundpakken og bland selv. Jeg spurgte YouSee, om der er nogle kanaler på samme frekvens som 3+ netop for at teste, om det kunne være signalet. Og de sagde, jeg kunne prøve TV2 og Kanal 5, men det kan så være, det er forkert? Jeg har ledt efter en oversigt over kanalernes frekvens, men er 3+ og TV3 Sport 1 og 2 på samme frekvens, giver det jo mening, der er fejl på dem men ikke på andre. Har du et link til en kanaloversigt med frekvenser?
http://digitalt.tv/yousee-frekvensliste/
Omdømme 3
Tak, jeg havde ledt på YouSee's hjemmeside, så det var min fejl... Men det giver jo god mening så, at problemet er på 3+ og TV3 Sport 1 og 2, der alle tre er på samme frekvens (og ikke som YouSee selv har oplyst; 3+, Kanal 5 og TV2). Kan det tænkes, de tre kanaler har flyttet frekvens i f.m. den nylige opdatering og lukning af FM?
Omdømme 7
Badge +6
Der er foretaget flytning af kanaler ved omlægningen, da der ikke længere er TV på frekvenserne under 450 Mhz, og de krypterede kanaler ligger på frekvenser sammen med Grundpakken, da man så kan have adgang til extra/bland selv med Grundpakke, da andet spærres med et filter.
Kan måske give inspiration...

https://www.youtube.com/watch?v=dKOuStjuq9s
Omdømme 3
Jeg havde for år tilbage store problemer med Boxer, så der gennemgik jeg minutøst alle stik, kabler, samlinger m.v. for at sikre, det hele var i orden, så jeg tror ikke, der er noget at komme efter. Jeg havde faktisk også en montør på besøg dengang, som gik det hele igennem.

Men hvis vi nu forestiller os, der er problemer, f.eks. med et stik, der ikke er samlet ordentligt, vil det så kunne give pixelering og udfald på én enkelt frekvens men ikke på alle andre? Og vil det i så fald kunne vise sig forskelligt på to forskellige tv, fordi det ene bedre kan håndtere det dårligere signal?
Omdømme 7
Badge +7
Har du prøvet om der ligger en software opdatering til dit Sony fjernsyn?
Omdømme 3
Jeg har nu fået fat i et stik, så jeg kan koble kablet fra YouSee direkte sammen med antennekablet til mit tv. Det hjalp ikke. Jeg har også forsøgt med en Triax IFA 284 forstærker. Det hjalp heller ikke.

Så forsøgte jeg igen at kontakte YouSee. Min erfaring er desværre, man kan få vidt forskellige svar, alt efter hvem man snakker med. Hende, jeg snakkede med i dag, vidste - modsat tidligere - at der efter deres opdatering/kanalomlægning er problemer med bland selv-kanaler hos nogle kunder, så hun sendte en opdatering til mit kort, hvorefter jeg lavede en ny kanalindlæsning, men heller ikke det har hjulpet.

Så lige nu ved jeg ikke rigtigt, hvordan jeg kommer videre...
hej michaelbn

Jeg kan bekræfte at jeg har samme problem som dig. Har et 8 - 10 gammelt Sony, som hakker/sætter ud bl.a. på 3 + og Nat.geo, ingen af de andre tv vi har i hustanden har samme problem.
Jeg har, som du også har, forsøgt at flytte tv, nye kabler osv, men intet hjælper, desværre
Jeg vil også bare lige bekræfte at jeg har samme problem - er opstået for ca. 6 dage siden på et 8-9 år gammel Sony TV. Jeg har kun registreret problemer med tv3+, samt tv3 sport 1 og tv3 sport 2. På tv3+ var der usædvanligt meget hakken omkring 18:20 her i dag. At man har lagt 3 kanaler på samme frekvens, som det nævnes i denne tråd, er sandsynligvis forklaringen på problemerne. Håber at Yousee arbejder på at fixe problemet.
Problemet ses også på eurosport 2 - muligvis også på flere kanaler - vides ikke. Store hak på op til 1-2 sec i perioder :/
Hej
Jeg har nøjagtig samme problem på mit ca. 8 år gamle Sony fjernsyn, hvor der på nogle kanaler hvor billedet låser et kort øjeblik og flytter sig i ryk. Der er ingen pixelering som når der er dårlig signalkvalitet.
Alt dette startede da FM kanalerne blev slukket og tv kanalerne blev flyttet. Jeg har naturligvis geninstalleret alle kanaler igen uden at det hjalp. Sony fjernsynet fortæller også at tv signalet er højt under teknisk opsætning.
Jeg har også et nyere Philips fjernsyn hvor alle kanaler virker uden problemer.
Er der nogle der har et bud på hvad man kan gøre for at få et stabilt billed på Sony fjernsynet?
PS: alle mine kabler er Yousee godkendte.
Mvh
Knud
Omdømme 7
Badge +7
ForumBruger459 skrev:

Hej
Jeg har nøjagtig samme problem på mit ca. 8 år gamle Sony fjernsyn, hvor der på nogle kanaler hvor billedet låser et kort øjeblik og flytter sig i ryk. Der er ingen pixelering som når der er dårlig signalkvalitet.
Alt dette startede da FM kanalerne blev slukket og tv kanalerne blev flyttet. Jeg har naturligvis geninstalleret alle kanaler igen uden at det hjalp. Sony fjernsynet fortæller også at tv signalet er højt under teknisk opsætning.
Jeg har også et nyere Philips fjernsyn hvor alle kanaler virker uden problemer.
Er der nogle der har et bud på hvad man kan gøre for at få et stabilt billed på Sony fjernsynet?
PS: alle mine kabler er Yousee godkendte.
Mvh
Knud


Prøv at sætte dit Sony TV til, hvor dit Philips TV er nu.
Hej Jørn
Jeg har prøvet at flytte Sony fjernsynet hen til det stik som Philips fjernsynet kørte på, men problemet er der stadigvæk med Sony fjernsynet - altså fejlen følger Sony fjernsynet.
Jeg har indtil videre kun oplevet problemet på TV3+, Tv3SP1, TV3SP2 og EUROSport2.
Det passer meget godt med det som brugerne michaelbn og Youseebruger1983 beskriver i samme forum.
Det er som om Sony fjernsynet ikke kan nå at vise alle billeder og fryser derved billedet i et kort øjeblik, og derefter viser de manglende billeder med høj hastighed.
Det kan tydelig ses i f.eks en tenniskamp hvor spilleren løber efter bolden, billedet fryser et kort øjeblik og derefter bliver de resterende billeder vist meget hurtigere som om at spilleren løber hurtigere end han gør i virkeligheden. Derefter er billedet igen normalt indtil næste frysning.
Problemet kan godt opstå flere gange i minuttet, men der kan også gå længere tid imellem, det afhænger lidt af hvor mange billedskift der er i udsendelsen.
Jeg har checket på Sonys hjemmeside om der findes en F/W opdatering til fjernsynet, men det ser ikke ud til at man kan finde noget til et 8 år gammelt fjernsyn
Mvh
Knud
Omdømme 3
Jeg har snakket med en radio/tv forhandler/montør. Han siger, det kan være fordi, tuneren i mit tv (det ældste af dem - Sony'et) er dårligere afskærmet, end man gør på nye tv i dag. Og det derfor er naturligt, fejlen følger tv'et. Han har dog et helt nyt CA-modul, jeg må låne og prøve med som et sidste forsøg, men ellers tænker jeg, jeg vil prøve med et nyt tv, f.eks. fra Elgiganten, hvor der jo er returret, hvis det ikke hjælper.
Omdømme 7
Badge +6
Der kan jo også lejes Humax boksen. På den anden side, er 8 år gammelt TV må da være tjenligt til udskiftning.
Omdømme 3
Jeg har nu købt et andet tv, og det ser ud til at have afhjulpet problemet. Hvor jeg før havde nærmest konstante problemer med især TV3+, så har jeg endnu ikke oplevet problemer overhovedet efter nogle dage med nyt tv. Så mit problem skyldtes nok dårlig afskærmning på det gamle tv.
Ja problemet ligger helt klart i Sony tuneren.
I min opstilling går Youse signalet først til min Samsung HD optager og derefter videre til Sony fjernsynet. Hvis jeg bruger tuneren i HD optageren og ser kanalerne via HDMI forbindelsen til Sony TV'et, ja så kan jeg se alle mine kanaler uden problemer.
Så problemet er altså Sony tuneren der åbenbart ikke kan handle TV signalet når flere kanaler sendes på samme frekvens.
Omdømme 7
Badge +6
ForumBruger459 skrev:


Så problemet er altså Sony tuneren der åbenbart ikke kan handle TV signalet når flere kanaler sendes på samme frekvens.



Sådan er det når det er Digitalt, der ligger mange kanaler på hver frekvens, 5-8 eller mere alt efter om det er HD, SD eller blandet, og den bitrate de sendes med.
Jeg følger lige med her. Jeg har et LG fra 2012, hvor jeg oplever de nøjagtige samme problemer. Startede med udfald på MTV sidste år. Ingen pixellering bare sort skærm i 2 sek. Det kan være 1 gang i timen til hvert 5 min. Været konstant på denne kanal i mange md. Så nu her fornyligt er flere tv kanaler herunder TV3 begyndt også periodisk. Jeg har den store pakke. Har ellers ikke oplevet de udfald før.
Jeg følger lige med her. Jeg har et LG fra 2012, hvor jeg oplever de nøjagtige samme problemer. Startede med udfald på MTV sidste år. Ingen pixellering bare sort skærm i 2 sek. Det kan være 1 gang i timen til hvert 5 min. Været konstant på denne kanal i mange md. Så nu her fornyligt er flere tv kanaler herunder TV3 begyndt også periodisk. Jeg har den store pakke. Har ellers ikke oplevet de udfald før.
Interessant tråd - jeg kæmper med samme problem på mit Sony KDL-40E4020. Frygteligt at se fodbold på TV3+ efter seneste kanal omlægning (feb. 2017). Skiftet til nyt anbefalet kabel fra Yousee uden succes. Problemet er som tidligere indlæg også beskriver nok tuneren og interferens. Ønsker ikke at skifte TV'et som jeg er yderst tilfreds med.
TV3+ står knivskarpt via YouseeBio boks via HDMI. Men en work-around der kræver 2 fjernbetjeninger.
Håber Sony/Yousee læser indlæggene og finder en løsning!!!

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)