Svar

Ny boks : starter op om morgenen uden eller meget, meget lidt programinfo


Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
  • Veteran
  • 540 kommentarer
Nu har min nye boks startet op 2 morgener i træk, hvor største delen af program info mangler, eller der slet ingen programinfo

1. hverken i bunden af TV kanalen, når en kanal vælges

2. her og nu når man trykker på TV-guide

3. selve TV guiden

Under min side med hvad der er optaget eller skal optages, der mangler også profil billederne for selve programmet.

Boksen har ikke været slukket, og heller ikke internettet

Genstart via indstillinger, advancerede indstillinger løser problemet

Andre herinde der oplever det samme ?

icon

Bedste svar af mich 19 maj 2016, 09:28

Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Se original

76 Kommentarer

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:
Hvordan er din boks sat op til strømspare?

Tror det er standard

"Strømbesparelse  <normal>

tilmer til dvale   <4>

Normal strømbesparelse. TV-boksen går i dvale, men vil stadigvæk udføre planlagte påtagelser."

Havde iøvrigt påtager 23-24 og 0025-0350 i nat

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Den var på nettet idag, Kune også være en bug i den nye firmvare, der kom i denne uge, men nu vil jeg lige holde øje med den

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
 Den startede så op uden problemer her til morgen, men pludselig har den mistet TV guide på en masse kanaler + billed ikon på en del udsendelser som er optaget.

Det er først indenfor de sidste 3 dage, meget mystiskt

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Så var der noget galt med min boks her til morgen igen. Kanalerne på 6,7 og 8 bl.a. var helt sort. Der manglede også programinfo på nogle kanaler. Jeg var nød til at genstarte boksen for at få TV kanalerne frem igen og resten af programinfo Ingen der har oplvet noget lignende ?   
Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:
Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Har du ikke fejlmeldt boksen?

Der er da stor sandsynlighed for at det et  software stabilitets problem, har set nogle stykker på FB, som mangler programinfo og må genstarte

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:

joern skrev:

mich skrev:
Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Har du ikke fejlmeldt boksen?

Der er da stor sandsynlighed for at det et  software stabilitets problem, har set nogle stykker på FB, som mangler programinfo og må genstarte

Problemet kan ikke være særligt stort, når du ikke vil fejlmelde det. Underligt, at vi ikke er mange herinde, der har problemet, hvis det er et sw-problem.

Jørn, så følg da med på FB, der har været adskillige med samme problem omkring mgl programinfo. Desværre tror jeg ikke der er mange herinde, der har boksen

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:

joern skrev:

mich skrev:

joern skrev:

mich skrev:
Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Har du ikke fejlmeldt boksen?

Der er da stor sandsynlighed for at det et  software stabilitets problem, har set nogle stykker på FB, som mangler programinfo og må genstarte

Problemet kan ikke være særligt stort, når du ikke vil fejlmelde det. Underligt, at vi ikke er mange herinde, der har problemet, hvis det er et sw-problem.

Jørn, så følg da med på FB, der har været adskillige med samme problem omkring mgl programinfo. Desværre tror jeg ikke der er mange herinde, der har boksen

De fleste - men der er undtagelser - der skriver om boksen har en. Har selv to og ingen problemer i den retning. Nej, jeg orker ikke altid at fise rundt på FB.

Nå Jørn, nu var der en her til eftermiddag, der havde oplevet det samme, ingen programinfo ved start af boksen, mistet netvækrk mens den var i standby, og derfor ingen optagelse. Har måttet genstarte boksen.

Vedkommende opfordres til at sende sit problem videre til FB teamet.

Så jeg er åbenbart stadg ikke alene

Hvis andre herinde oplever det, så skriv i tråden

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:

joern skrev:

mich skrev:

joern skrev:

mich skrev:

joern skrev:

mich skrev:
Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Har du ikke fejlmeldt boksen?

Der er da stor sandsynlighed for at det et  software stabilitets problem, har set nogle stykker på FB, som mangler programinfo og må genstarte

Problemet kan ikke være særligt stort, når du ikke vil fejlmelde det. Underligt, at vi ikke er mange herinde, der har problemet, hvis det er et sw-problem.

Jørn, så følg da med på FB, der har været adskillige med samme problem omkring mgl programinfo. Desværre tror jeg ikke der er mange herinde, der har boksen

De fleste - men der er undtagelser - der skriver om boksen har en. Har selv to og ingen problemer i den retning. Nej, jeg orker ikke altid at fise rundt på FB.

Nå Jørn, nu var der en her til eftermiddag, der havde oplevet det samme, ingen programinfo ved start af boksen, mistet netvækrk mens den var i standby, og derfor ingen optagelse. Har måttet genstarte boksen.

Vedkommende opfordres til at sende sit problem videre til FB teamet.

Så jeg er åbenbart stadg ikke alene

Hvis andre herinde oplever det, så skriv i tråden

Lad det være sagt en gang for alle. Hvis jeg har et problem med boksen og der intet står Driftsinformation, så vil jeg ringe til support. Det vil jeg uanset og ti andre har skrevet på FB. For mig er det ingen trøst, at andre også har problemet.

Og hvad tror du så support vil sige, "vi sender dig lige en ny boks" ?

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Jeg tror det er en bug i deres software

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:

joern skrev:

mich skrev:

joern skrev:

mich skrev:

joern skrev:

mich skrev:

joern skrev:

mich skrev:
Her til morgen havde den al programinfo, men min side var hel tom, alle mine optagelser og planlagte optagelser var væk

Kom dog tilbage efter at være gået i indtillinger, avancerede indstillinger og så <genstart boks>.

Mystiskt

Kan se på FB, at en bruger, der hver gang boksen tændes, skal genstarte boksen, for at få programinfo, helt så slemt er mit problem da ikke.

Har du ikke fejlmeldt boksen?

Der er da stor sandsynlighed for at det et  software stabilitets problem, har set nogle stykker på FB, som mangler programinfo og må genstarte

Problemet kan ikke være særligt stort, når du ikke vil fejlmelde det. Underligt, at vi ikke er mange herinde, der har problemet, hvis det er et sw-problem.

Jørn, så følg da med på FB, der har været adskillige med samme problem omkring mgl programinfo. Desværre tror jeg ikke der er mange herinde, der har boksen

De fleste - men der er undtagelser - der skriver om boksen har en. Har selv to og ingen problemer i den retning. Nej, jeg orker ikke altid at fise rundt på FB.

Nå Jørn, nu var der en her til eftermiddag, der havde oplevet det samme, ingen programinfo ved start af boksen, mistet netvækrk mens den var i standby, og derfor ingen optagelse. Har måttet genstarte boksen.

Vedkommende opfordres til at sende sit problem videre til FB teamet.

Så jeg er åbenbart stadg ikke alene

Hvis andre herinde oplever det, så skriv i tråden

Lad det være sagt en gang for alle. Hvis jeg har et problem med boksen og der intet står Driftsinformation, så vil jeg ringe til support. Det vil jeg uanset og ti andre har skrevet på FB. For mig er det ingen trøst, at andre også har problemet.

Og hvad tror du så support vil sige, "vi sender dig lige en ny boks" ?

Det ville jeg få at vide, hvis jeg ringede.

He, he. Tror du det. Når FB teamet ikke kender til det som en fejl ?

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:
Jeg tror det er en bug i deres software

I så fald er det jo "kun" på nogle bokse, det viser sig. Den, du omtalte fra FB, forstod jeg, drejede sig om tabt internetforbindelse. Det har du, da jeg tidligere spurgte dig, tilkendegivet, at den "fejlede" ikke noget.

Jeg har ikke fokuseret på, om jeg har mistet internetforbindelsen, dvs. kigget på displayet, men mon ikke, siden der ikke var nogen programinfo ?

Men næste gang, det sker, så ser jeg på displayet. Boksen er iøvrigt gemt bag TV skærmen

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

Radiomanden skrev:
 Så har boksen igen, igen mistet netforbindelse med ingen eller mangelfuld EPG som følge, det er noget banan. Skal snart på ferie, så kan ikke stole på at der kan optages i den uge man er væk.

Har du noget liggende på boksen, ellers ville jeg prøve at resette den til fabriks indstillinger.

Jeg prøvede at lukke min ned i nat incl. routeren, men den kom op ad sig selv og på nettet, inden jeg tændte for den.

Men ikke sjovt

Jeg er begyndt at se, om den er på netværket, inden jeg tænder den

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Men det sjove er at min først begyndte på det efter den sidste Firmware opdatering, og formentlig også din.

Jeg ved, de sidste opdateringer var for at boksen skulle køre mere stabillt, men hvis det er det modsatte, så ............

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

Radiomanden skrev:
 Nu har jeg kablet den, ikke optimalt, men nu må det være sådan til problemet et løst.

Ja, så må vi håbe det er løst, og at den alligevel ikke mister netværksforbindelsen, jeg kan ikke have kabel igennem stuen og ind til den anden stue

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Mit ATV4 måler 91 Mbit down ved TV´er den og chromecast2 kører upåklageligt

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Spændt på, om Yousee erkender, der er et problem, og om de vil løse dette problem

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:
Spændt på, om Yousee erkender, der er et problem, og om de vil løse dette problem

Spændt på? Dine venner på FB kan vel løse problemet, hvor det nu er. ;)

Det ser jo ud til at de har sendt problemet videre, endda mere end en gang 

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

mich skrev:

joern skrev:

mich skrev:
Spændt på, om Yousee erkender, der er et problem, og om de vil løse dette problem

Spændt på? Dine venner på FB kan vel løse problemet, hvor det nu er. ;)

Det ser jo ud til at de har sendt problemet videre, endda mere end en gang 

Ser ud til? Problemet hos jer er da ikke løst.

Men det gør Yousee´s specialister på boksen vel

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

Radiomanden skrev:
 Selv om den er på Kabel, så mister den netforbindelse alligevel, jeg så de ske, den blinkede rødt i net indikatoren, og bagefter var der ikke grønt lys.

Det er godt nok ikke godt. Havde den mistet program info ?

7 - 9 - 13  Jeg har ikke oplevet problemer

Hvor meget har du optaget ? måske du skulle lave en reset til fabriksindstillinger

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

joern skrev:

Radiomanden skrev:
 Selv om den er på Kabel, så mister den netforbindelse alligevel, jeg så de ske, den blinkede rødt i net indikatoren, og bagefter var der ikke grønt lys.

Næste gang det sker, skal du hurtigt se, om der er lys i dit modem.

Og om der i det hele taget er elektricitet i huset

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

Radiomanden skrev:
 Så skete det igen at internettet på Humaxen faldt ud, så det er underordnet om den er på Kabel eller Wi-Fi.

Har også hørt fra Teknisk support, de kendte ikke noget til det problem.

Det må være din boks, der er noget galt med, har du prøvet at resette til fabriksindstillinger ? Husk at den sletter HD.

Jeg har ikke haft problemer siden sidst, jeg har skrevet i denne tråd

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Jeg ville sende en mail ind til isupport og henhvise til dine tråde, men de vil nok have, at du laver en reset inden ombytning

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge

Radiomanden skrev:
 Så var den gal igen her til morgen ingen netforbindelse, ingen EPG. Nu er den på Kabel, håber for det bedste, tager på ferie senere i dag, kan ikke gøre mere før vi kommer tilbage.

Niels, havde du haft mulighed for at resette boksen til fabriksindstillinger ? (er sikker på at support alligevel vil foreslå det) eller har du ikke villet gøre deti idet du så sletter alt på HardDisken (håber du forstod hvad jeg mente tidligere. 

Omdømme 2

Her kan du se, hvor mange omdømmepoints mich har modtaget fra andre medlemmer.

Badge
Så er den gal igen hos mig også. Her til morgen kl 7, der var der programinfo på alle kanaler. og jeg programmerede også noget til næste mandag, hvorefter den blev sat i stand by.

2,5 time efter, den havde netværk da jeg tændte, så manglede den programinfo på kanalerne 16 - 305 undtagen 73, 81, 84 og 87 fra idag og fremefter.Og måtte resettes. Der er ikke noget i routerens log, der viser, at routeren er røget af nettet. Og jeg har også testet, om det sker, hvis jeg slukker routeren og boksen.

Det er ikke sjovt med en optager, som man ikke kan have tillid til, spcielt ikke, når man er nødsaget til at optage fra Cmore midt om natten for at se Cmore film/sserier i HD i stedt for at streame det.

Og nu havde min ikke fejlet siden den 19.maj (rettet dato)

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)