Spørgsmål

Lyden forsvinder efter opdatering 1:20


  • Deltager
  • 2 kommentarer
Efter tv boksen for nyligt er opdateret, er lydstyrken meget svag. Jeg er nødt til at gå i indstillinger, lyd, og gå til stereo, trykke ok, for derefter at trykke surround og ok. Så er lyden i normal styrke.
Det samme gentager sig hver gang jeg tænder for boksen for at se tv. Boksen bliver kun slukket på fjernbetjeningen. Er det kun mig der oplever dette, eller er der fejl i opdateringen, jeg har ikke været ude for dette før, og der er ikke rørt "pillet" ved andre indstillinger. Ud over dette problemer fungerer resten fint.

7 Kommentarer

Omdømme 7
Badge +6
Som det er omtalt i andre af Forummets tråde, så er det sådan det forholder sig.
Så er det sådan det forholder sig !!! Det må kunne løses. Jeg går ud fra det er en simpel softwarefejl.
Omdømme 7
Badge +6
Der er diverse ting i forbindelse med seneste opdatering der ikke er optimale, så det kan håbes at det rettes i en kommende.
Tak. Som så mange andre håber jeg problemerne løses, og yousee selv er klar over hvilke opgaver der ligger på bordet.
Jeg oplever samme problem, og da jeg har tilsluttet surround sound, så er det ringe at man hver gang man starter sit tv skal igennem denne øvelse. Opdateringen har ligeledes påvirker tilslutning til internettet, som er blevet ustabil, og det er til tider helt umuligt at opretholde en stabil forbindelse. I realiteten har boksen således mistet sin funktionalitet og man bør ikke betale for den så længe disse problemer ikke er ordnet.
Jeg har samme problem og er lidt træt af øvelsen med at switche mellem Stereo og Surround. Kunne Yousee ikke kommentere på hvornår det bliver rettet. Har ligeledes problemer med lyden, der er ude af sync.
Omdømme 4
Badge +6
Jeg har fundet en tråd frem, hvor vi netop skriver omkring dette problem. :)

https://forum.yousee.dk/kabel-tv-8/opdatering-120-til-den-nye-yousee-boks-97674/index4.html#post100038

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)