Spørgsmål

Humax boks starter først optagelse når den tændes


Jeg har nu flere gange oplevet at planlagte optagelser på Humax YSR-2000 først starter når boksen tændes (ud af dvale).

Hvad kan dette skyldes?

Her er et eksempel hvor et program sættes til planlagt optagelse, men den starter først 18 minutter senere da boksen bringes ud af dvale.



/Henrik

22 Kommentarer

Omdømme 7
Badge +4
Har den internet forbindelse ?
Ja, ellers virker boksen jo ikke
Omdømme 7
Badge +4
Prøv at resettte til fabriksindstillinger (sletter optagelser)
Omdømme 7
Badge +6
Det skulle ikke have en betydning, har optaget på den uden netforbindelse, forudsat at udsendelsen er sat til optagelse med netforbindelse.
Har du i øvrigt hørt om, oplevet det problem før Michael.? Jeg har ikke.
Jeg har haft boksen i én måned, og den er blevet gendannet til fabriksindstillinger 3 gange. Ingen af gangene har dette løst mit problem.

Er det fordi du har oplevet lignende hvor en gendannelse har løst problemet, eller er det “bare” et standardsvar når du ikke kan svare andet?
Omdømme 7
Badge +4
LarssonDK skrev:

Jeg har haft boksen i én måned, og den er blevet gendannet til fabriksindstillinger 3 gange. Ingen af gangene har dette løst mit problem.

Er det fordi du har oplevet lignende hvor en gendannelse har løst problemet, eller er det “bare” et standardsvar når du ikke kan svare andet?



Har aldrig hørt om dette problem, hverken her eller på facebook, har haft den fra starten.

Gendannelse plejer at afhjælpe alle problemer, med mindre der er tale om et software problem i sidste opdatering
Omdømme 7
Badge +6
En gendannelse vil i mange tilfælde løse problemer, der er dog ingen garanti for at det kan hvergang.
Har ligeledes haft den fra starten, og de problemer der har været er blevet rapporteret, så de kunne blive fixet i senere opdateringer.
Kunne jeg være fræk at spørge hvor længe I har haft boksen, og hvor mange gange I har gendannet til fabriksindstillinger?

Som sagt, jeg har haft den en måned og er af YouSee support blevet bedt om at gendanne 3 gange. Alle gange har efterfølgende vist sig at være et “kendt” problem eller en forkert provisionering af “rettigheder”.

Det er i mine øjne jo håbløst at gendanne igen og igen.
Omdømme 7
Badge +4
18. april 2016, 3 gange
Omdømme 7
Badge +6
Den har været ude nu i snart 2 år, jeg Michael og en del andre har haft den lige fra dag 1, så vi kender den, med de problemer der har været.
Dyb gendannelse har siden da været en 3-4 gange, genstarter (soft reset) har der været nogle flere af.
Omdømme 7
Badge +7
Hvor længe føre en udsendelse starter, har du sat boksen til at starte optagelsen?
Har aldrig hørt om eller oplevet et problem, som du beskriver.
Uændret fra standard - 1 minut før.

Jeg har sat strømbesparelse til “Høj”, fordi der står at det ikke har indflydelse på planlagte optagelser. Kan det være det?
Omdømme 7
Badge +6
Nej, har den på høj, den vil optage selv om den er helt slukket, den har jo ikke HDD, da optagelser ligger på en Server.
A hva’, den har da en harddisk?
Omdømme 7
Badge +6
Åh ja det er den "gamle" Humax du har, det er den nye der er Cloud optager, men uanset om den er i høj eller lav besparelse så vedrører det ikke optagelsen.
Omdømme 3
Badge +1
LarssonDK skrev:



Det er i mine øjne jo håbløst at gendanne igen og igen.



Enig. Det er et helt standard-svar fra Yousee support at skrive sådan. Jeg tvivler stærkt på at "Gendannelse plejer at afhjælpe alle problemer". Jeg synes faktisk det er en anelse frækt at bede sine kunder om at gendanne fabriksindstillinger i tide og utide, da det sletter alle optagelser.
Endnu et eksempel. Tænder boksen kl 20:00. Den planlagte optagelse kl. 16:05 står stadig som om den starter 16:05, altså for 4 timer siden. Tiden på boksen viser korrekt tid og dato.

Omdømme 7
Badge +6
Det er som tidligere skrevet ikke en fejl der er hørt om før, ikke nævnt her på forummet, ikke nævnt på FB.
Den må fejlmeldes.
Omdømme 7
Badge +7
Kontakt support på 7070 4040. De vil sikker be' dig om at gendanne til fabriksindstillinger. Hvis det så heller ikke hjælper, må de sende en ny.
Omdømme 3
Badge +1
joern skrev:

De vil sikker be' dig om at gendanne til fabriksindstillinger.



Jeps, det er nemlig helt standard! Og er så vildt at de gør det.
Omdømme 7
Badge +4
Dammeren skrev:

joern skrev:

De vil sikker be' dig om at gendanne til fabriksindstillinger.



Jeps, det er nemlig helt standard! Og er så vildt at de gør det.



Det har hjulpet på mine problemer med humax 2000
Omdømme 3
Badge +1
mich skrev:


Det har hjulpet på mine problemer med humax 2000



Det er jo fint. Men så kan man videre diskutere at det overhovedet skulle være nødvendigt at gøre den slags! På et relativt kontrolleret og lukket system. Det er altså ikke godt nok.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)