Spørgsmål

Humax boks : boksen kan ikke logge på internettet når den tændes - Oplever du det også ?


Omdømme 7
Badge +4
  • Vismand
  • 3623 kommentarer
Hej

De sidste 2 dage har jeg oplevet, at boksen ikke kan logge på internettet, når den tændes.
Idag kunne jeg ikke engang komme ind på genstart boks. Den ville ikke acceptere mit PW

Jeg ved, at Radiomanden herinde har samme problem og har set mindst et indlæg (Jimmi) på facebook

Er der andre herinde, de har problemet. Problemet er relateret til den nye 1.20 opdatering den 3. april

Hvis en af udviklerne af boksen hos Yousee kigger med, så er en kommentar velkommen :-)

33 Kommentarer

Omdømme 7
Badge +6
Der er også nævnt om internet problemer i en indlæg i denne tråd fra brugeren Diamanten.

https://forum.yousee.dk/kabel-tv-8/lyden-forsvinder-efter-opdatering-120-97721
Jeg har fået problemer med Wifi på den nye boks efter den sidste opdatering.
Nå boksen har været slukket kan det gå flere minutter inden den kommer på nettet igen, værst er det når boksen selv går i dvale, så kommer der sort skærm når den bliver tændt igen, Og siger der ikke er kontakt til yousee og derfor ikke kan starte op.
Omdømme 7
Badge +6
Der går lidt tid når den tændes inden den kommer på, da den er i dyb Dvale, det tager omkring 1 minut inden den har fanget nettet.
Jeg opgav at vente på at boksen selv kom på nettet.
Har forsøgt at gendanne til fabrik, det hjalp ikke noget.
Så nu har jeg trukket et kabel til den, selvom det ikke ser pænt ud. Men det var kabel eller ud med boksen.
Omdømme 7
Badge +4
Min har ikke brokket sig i lang tid og kabling er ikke min livret
Omdømme 7
Badge +6
Min ser også ud til at være kommet over det, har i øvrigt lagt mærke til at når den optager og den tændes, så er den på med det samme.
hej

jeg har samme problemer efter 1.20 når boxen går i dyb dvale

så vil den ikke forbinde til wifi

jeg bliver nødt til manuelt at søge efter SID og indtaste password

hvis jeg sætter boxen i stand-by så opstår problemet ikke
Omdømme 7
Badge +4
Hvordan sætter du boksen i standby uden den går i dvale ?
mich skrev:

Min har ikke brokket sig i lang tid og kabling er ikke min livret



Det blev kun værre her. Prøvede at kontroller med netflix på tv, det virkede fint via. wifi. men yousee boksen brokkede sig over net og kunne ikke komme på.

Det er heller ikke min livret med alle de kabler.
Omdømme 3
Badge +1
Jeg må indrømme at jeg synes den kører forrykt dårligt nu den boks :-( Jeg har faktisk kørt med Dyb dvale siden det blev introduceret og jeg har haft problemerne med at den ikke kunne få forbindelse. Med 1.20 er det som om den del er blevet bedre...den opnår (typisk) forbindelse efter 1 minut eller 2. Men derefter er det som om den stadig kæmper med at vågne helt!?

Fx hakker alle arkiv-udsendelser og HBO-serier etc ganke forfærdetligt. Der går med andre ord en del minutter før (15-20 min er min erfaring) den overhovedet er brugbar. Det er invaliderende og nu kan man ikke slå dyb dvale fra.

Yousee, det er altså skidt.
Omdømme 7
Badge +6
[quote=Dammeren.

Fx hakker alle arkiv-udsendelser og HBO-serier etc ganke forfærdetligt. Der går med andre ord en del minutter før (15-20 min er min erfaring) den overhovedet er brugbar. Det er invaliderende og nu kan man ikke slå dyb dvale fra.
[/quote]
_-------------------------------------------------------------------------------------------------------------
Det kan ikke genkendes, har godt nok ikke HBO, men C More, det kører helt uden problemer, og det gør Arkiv også.
Der går omkring et Minut, så er der net forbindelse, og så virker den som den skal.
Omdømme 7
Badge +7
[quote=Radiomanden]
Dammeren.

Fx hakker alle arkiv-udsendelser og HBO-serier etc ganke forfærdetligt. Der går med andre ord en del minutter før (15-20 min er min erfaring) den overhovedet er brugbar. Det er invaliderende og nu kan man ikke slå dyb dvale fra.
[/quote skrev:


_-------------------------------------------------------------------------------------------------------------
Det kan ikke genkendes, har godt nok ikke HBO, men C More, det kører helt uden problemer, og det gør Arkiv også.
Der går omkring et Minut, så er der net forbindelse, og så virker den som den skal.


Har både HBO og C More. Ingen problemer overhovedet. Det gælder både med og uden kablet forbindelse.
Omdømme 7
Badge +6
Kan lige supplere med, at når den optager, og den tændes, så er den på nettet med det samme.
Omdømme 3
Badge +1
joern skrev:


Har både HBO og C More. Ingen problemer overhovedet. Det gælder både med og uden kablet forbindelse.



Det lyder dejligt for jer!
Omdømme 3
Badge +1
Radiomanden skrev:


Det kan ikke genkendes, har godt nok ikke HBO, men C More, det kører helt uden problemer, og det gør Arkiv også.
Der går omkring et Minut, så er der net forbindelse, og så virker den som den skal.



Men i den her tråd: https://forum.yousee.dk/kabel-tv-8/opdatering-120-til-den-nye-yousee-boks-97674/index6.html

skriver du da at du også har problemer med at den har problemer med wifi efter dvale? Er det blevet løst for dig?
Omdømme 7
Badge +6
Korrekt, der var en periode med problemer, men der ser ikke ud til at være noget lige for tiden, der går omkring et Minut, så er den på. Når den optager og den tændes, så er den på med det samme.
min boks har stadig disse wifi problemer

net led'en bliker rød/grøn hele tiden uden at forbinde til wifi

lidt ekstra info

mit SID har et underscore "_" i navnet, xxx_5G,

kan dette måske være en grund til problemet ?
Omdømme 7
Badge +6
På 5 GHz, er der _ Underscore i navnet. Mener ikke at have set nogen uden.
Omdømme 3
Badge +1
Radiomanden skrev:

På 5 GHz, er der _ Underscore i navnet. Mener ikke at have set nogen uden.



Øh? Man (kan i hvert fald) bestemmer selv navnet på sit SSID og jeg tvivler stærkt på at en underscore kan gøre nogen forskel.
Omdømme 7
Badge +7
Dammeren skrev:

Radiomanden skrev:

På 5 GHz, er der _ Underscore i navnet. Mener ikke at have set nogen uden.



Øh? Man (kan i hvert fald) bestemmer selv navnet på sit SID og jeg tvivler stærkt på at en underscore kan gøre nogen forskel.

;
Et eksempel: Har man en 2.4 GHz der har navnet Preben, kommer 5 GHz til at hedde Preben_5GHz
Omdømme 7
Badge +6
Det var det jeg skrev, der er Underscore på xxxxx_ 5Ghz.
Omdømme 3
Badge +1
joern skrev:


Et eksempel: Har man en 2.4 GHz der har navnet Preben, kommer 5 GHz til at hedde Preben_5GHz



Da ikke generelt? Er det sådan det er i Yousees router eller hvad taler I om? På min router kan jeg selvfølgelig kalde mit SSID hvad jeg vil.
Omdømme 7
Badge +6
Så skete det sgu igen med boksen, den ville ikke på nettet, stod bare og blinkede skiftes vis Rød og Grønt i netindikatoren, kunne ikke få adgang til genstart, måtte slukke helt for den før den kunne forbinde. Den har ellers opført sig fint i et godt stykke tid.
Omdømme 7
Badge +7
Dammeren skrev:

joern skrev:


Et eksempel: Har man en 2.4 GHz der har navnet Preben, kommer 5 GHz til at hedde Preben_5GHz



Da ikke generelt? Er det sådan det er i Yousees router eller hvad taler I om? På min router kan jeg selvfølgelig kalde mit SSID hvad jeg vil.


Jeg har et moden/router fra YouSee. Der er kun et navn til netværket og en kode. Og uanset om du bruger 2.4 GHz eller 5 GHz. Eneste forskel er, at 5 GHz tilføjes _5GHz.
Omdømme 7
Badge +4
joern skrev:

Dammeren skrev:

joern skrev:


Et eksempel: Har man en 2.4 GHz der har navnet Preben, kommer 5 GHz til at hedde Preben_5GHz



Da ikke generelt? Er det sådan det er i Yousees router eller hvad taler I om? På min router kan jeg selvfølgelig kalde mit SSID hvad jeg vil.


Jeg har et moden/router fra YouSee. Der er kun et navn til netværket og en kode. Og uanset om du bruger 2.4 GHz eller 5 GHz. Eneste forskel er, at 5 GHz tilføjes _5GHz.



Sådan står de fleste, og så kan man jo også se forskel

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)