Spørgsmål

Den nye 4K humax ys-4000


  • Deltager
  • 3 kommentarer
Håber der er en der kan hjælpe. Jeg har været hos Yousee i dag og bytte min gamle tvboks. tror det var en ys-2000 fjernbetjeningerne er i alt fald ens. Da jeg så satte den til, og efter opdateringen kom der en dialog boks frem hvor der stod Tv-boksene endnu ikke aktiveret. Jeg ringede så til Yousee Helpdesk og efter at have fundet det lange serienummer og remset det hele op, fik jeg den besked at den var aktiveret. Med jeg skulle lade den stå en time, så ville de på Yousee aktiverer et eller andet, efter en time og lidt til genstartede jeg den som aftalt. Men det har ikke hjulpet. Der ståe stadig Tv-boksen er endnu ikke aktiveret.

6 Kommentarer

Omdømme 7
Badge +2
Hej, jeg ved ikke med den nye boks, men det er nok det samme.

Det virker nok først på den dato der står på Ordre bekræftelsen... hvis du fik sådan en tilsendt?
Hej Jorn ordrebekræftelse fik jeg ingen af. Det var blot en bytter. Afleverede den gamle og fik den nye 4K. Kundeservice sagde også at den var aktiveret, da jeg ringede ind senere om aftenen.
Omdømme 7
Badge +6
Den er klart ikke aktiv, ring til teknisk service og hør om de har den stående til aktivering, og om det kan gøres med det samme.
Hej Radiomand.
Det er blevet tjekket. Alle de tre gange jeg har ringet til Helpdesk.
Omdømme 7
Badge +6
Hvad bliver resultatet så.?
Har i mellemtiden været hos Yousee og byttet boksen. Men det samme skete igen , den blev aktiveret igen fra Yousee . Det hjalp intet. Så ringede jeg atter til Helpdesk. Denne gang fik jeg fat i en kyndi kvinde, der straks så at et eller andet var galt. 10 minutter efter ringede hun tilbage og problemet var løst. Glemte at spørge om hvad fejlen var

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)