Tilgå forum.yousee.dk via Chrome | YouSee Community
Svar

Tilgå forum.yousee.dk via Chrome


Jeg kan ikke tilgå forum.yousee.dk via Google Chrome. Den fortæller mig der er en sikkerhedsbrist i form af

"Du kan ikke besøge forum.yousee.dk lige nu, da websitet bruger HSTS. Netværksfejl og angreb er normalt midlertidige, så siden vil sandsynligvis fungere senere."
icon

Bedste svar af Kasper 6 november 2018, 08:40

Hej Alle

Vi er klar over at der er et problem og vi arbejder på at finde en løsning hurtigst muligt.

Jeg beklager generne.
Se original

13 Kommentarer

Omdømme 7
Badge +7
Bruger kun Chrome, der er intet at bemærke.
Omdømme 3
Badge +1
@AndyDK
@YouSee
@Kasper
Får selv samme fejl når jeg vil tilgå yousee forum i Google Chrome. 😠
Hvor ligger fejlen så? Jeg kan ikke tilgå forum.yousee.dk på nogle af mine Chrome browsere....
Omdømme 7
Badge +7
En agresivt opsat anti virus måske.
Jeg kører ikke anti virus på min MacBook 🙂
Omdømme 7
Badge +7
Googler er måske endelig begyndt at underkende certifikater fra Symantec og datterselskaber.
https://security.googleblog.com/2018/03/distrust-of-symantec-pki-immediate.html
Jeg er kommet frem til, at Google ikke godkender det SSL certifikat som forum.yousee.dk benytter...?

https://superuser.com/questions/1321216/any-way-to-add-exception-on-chrome-for-err-cert-symantec-legacy-error
Omdømme 7
Badge +7
Der er også lige nu også problemer med SSL certifikatet, hvis man vil sende YouSee mail på port 465. Det kan være YouSee måske lige nu roder lidt rundt med alle certifikater.
Omdømme 7
Badge +3
Hvis du starter YouSee Forum med http://forum.yousee.dk kan årsagen være brugen af http i stedet for https. Prøv https://forum.yousee.dk som giver en nogenlunde sikker forbindelse.

Hos mig siger Chrome at det benyttede certifikat er gyldigt, men det forudsætter at man bruger https.

Hjælper det ikke kan det prøves om sletning af midlertidige internetfiler virker.
Omdømme 7
Badge +7
Så er det derfor at der ikke er noget at bemærke, der bruges nemlig https.
Hvis du starter YouSee Forum med http://forum.yousee.dk kan årsagen være brugen af http i stedet for https. Prøv https://forum.yousee.dk som giver en nogenlunde sikker forbindelse.

Hos mig siger Chrome at det benyttede certifikat er gyldigt, men det forudsætter at man bruger https.

Hjælper det ikke kan det prøves om sletning af midlertidige internetfiler virker.


Jeg har forsøgt både med og uden http og https men uden virkning. Må prøve at slette midlertidige internetfiler.
Omdømme 7
Badge +7
Hej Alle

Vi er klar over at der er et problem og vi arbejder på at finde en løsning hurtigst muligt.

Jeg beklager generne.
Omdømme 7
Badge +3
Som Radiomanden siger, jeg bruger kun Google Chrome men uden problemer...

Besvar