Nyt forum - giv os feedback!


Omdømme 6
Badge +2
Hej brugere!

Vi har fået et helt nyt forum, og jeg håber, at I kan lide det!

I denne tråd vil vi utrolig gerne have feedback, så vi hurtigt kan rette eventuelle fejl, men vi vil også meget gerne høre hvad I synes 🙂

Vi har lige nu udfordringer med følgende:

  • Manglende email-notifikationer - du modtager lige nu ikke notifikationer, når der sker noget i et indlæg du følger. (Løst)
  • Widgets (dem der viser seneste spørgsmål, svar og populære indlæg) opdatere ikke med seneste svar. (løst)

Som I kan se, så er der sket mange ting med forum. Der vil være nye funktioner, men også funktioner som vi havde på det gamle forum, som ikke længere eksisterer. Dette er ikke nødvendigvis en fejl, men stil endelig spørgsmål, så skal jeg besvare dem! :)

Hvad synes I?

30 Kommentarer

Omdømme 6
Badge +2
Hej alle,

Login-problemet skulle gerne være løst nu. Når du som bruger logger ind på YouSee Forum bliver du nu igen sendt tilbage til forum og ikke et forkert sted hen :)

Beklager fejlen!

Vh
Omdømme 6
Badge +3
"Mystifysisk", at man skal logge ind 2 gange med det samme login. Imo unødvendigt !!!
Det burde da kunne klares med en enkelt gang.
Mvh.
Omdømme 7
Badge +7
Det skal nok passe, er man på forummet, så skal der også logges ind for at komme på mit You See.
Omdømme 6
Badge +3
Det er vel heller ikke meningen, at selv om jeg er logget ind på Mit YouSee, så skal jeg logge ind en ekstra gang, for at kunne besvare bl.a. dette indlæg ??

Mvh.
Omdømme 6
Badge +2
Hej Maja og mich,

Tak for at gøre opmærksom på dette. Som bruger skal du naturligvis sendes tilbage til det sted du kom fra, når du bliver bedt om at logge ind. Jeg er i kontakt med vores IT, så vi kan få det rettet hurtigst muligt.

Beklager fejlen - og rigtigt god weekend, når I kommer så langt :)

Vh
Omdømme 7
Badge +5
Åbner Forum, men er ikke logget ind.

Læser en tråd, og vil svare i tråden.
Klikker på Besvar.
Et skilt popper op, med besked på at logge ind.

Skriver brugernavn og kode og forventer at boxen med besvar åbner,
men det gør den ikke. 😞

Det er derimod "Mit yousee" der åbner, og så skal man igen finde den tråd igen, som man vil svare i.

Jeg synes det burde være boxen man lander i, når det er der, man forsøger at logge ind.


Ja, helt enig (har oplevet det samme adsillige gange)
Åbner Forum, men er ikke logget ind.

Læser en tråd, og vil svare i tråden.
Klikker på Besvar.
Et skilt popper op, med besked på at logge ind.

Skriver brugernavn og kode og forventer at boxen med besvar åbner,
men det gør den ikke. 😞

Det er derimod "Mit yousee" der åbner, og så skal man igen finde den tråd igen, som man vil svare i.

Jeg synes det burde være boxen man lander i, når det er der, man forsøger at logge ind.
Omdømme 7
Badge +8
Jeg kunne godt tænke mig, at det blev muligt at følge et eller flere overordnede emner, hvor man så fik en mail og nye indlæg i det forskellige tråde.
Jep - Virker når der trykkes ENTER og derefter GEM. 😃
Omdømme 6
Badge +2
Hej Maja,

Alle brugere bør kunne lave tags, men jeg kan se, at der er lidt uhensigtsmæssigheder, som du også har oplevet.

Det ser ud til, at de to "gem"-knapper har samme funktion, selvom den ene kun fremkommer når du trykker "ændr tags" - det er meget misvisende.

For at oprette tags, så skal du lige nu skrive tagget og derefter trykke på enter - ikke gem knappen, da den tilsyneladende er helt ens med den anden gem knap - sådan skal det ikke være.

Jeg melder dit ønske med auto-gem ind, sletter opslaget, og går videre med tag-funktionen så vi kan lave den mere logisk :)

Vh
Nå. Nyt problem skrevet op i langt indlæg, som ikke blev postet. :@

Forsøger igen.

TAGS

1) Er det kun specielle forumbrugere der kan oprette tags?
Jeg har prøvet at oprette "Yousee-sikerhedspakke" - "Sikkerhedspakke" - "Sikkerhed" - "Mobil"
Jeg får kun mulighed for at ændre.



2) Når jeg efterfølgende går ind og redigerer opslaget er der to bokse: GEM opslag og GEM TAGS.
Når jeg klikker på GEM tags, gemmes ALT, også opslaget.

3) Dette opslag må godt slettes
Slettet

4) Ønske:
Skjult Auto-gem før man har postet et oplæg og en kommentar.
(Nu er det sket to gange at opslag ikke er registreret ved gem.)

😃
Omdømme 6
Badge +2
Hej Maja,

Jeg er i fuld gang med at undersøge det - det er helt sikkert en fejl som lige skal rettes :)

Tak for feedbacken - og beklager. Den notifikationer skulle naturligvis være sendt til Erik!

Vh
Omdømme 7
Badge +3
Mon ikke der er en fejl i systemet?
Oplysningen om at en kommentar er markeret som det bedste svar er sendt til den, der har foretaget markeringen. Skulle oplysningen ikke være sendt til den, der har lavet svaret?
Omdømme 7
Badge +7
Når der sende en Mail ud med at der er kommet et nyt svar, så ville det da være smart at man også kan læse svaret i den Mail.
Hej alle,

Så skulle der være gang i email-notifikationerne - bedre sent end aldrig :)

Vh


Jeg markerede min tråd med Eriks svar som det bedste. Nu har jeg fået denne autogenerede mail fra Jer, og synes kommentaren er lidt misvisende.
Hvis der kun er en tekst i sender ud til alt, bør det måske omformuleres, for jeg troede altså at jeg havde fået markeret det forkerte svar, som det bedste.

Omdømme 6
Badge +2
Hej alle,

Så skulle der være gang i email-notifikationerne - bedre sent end aldrig :)

Vh
Omdømme 6
Badge +3
Jeg må ærligt indrømme, at jeg har meget svært ved at se, hvad alt det "Like" og "badges" skal være godt for. :?
Vi behøver ikke ligefrem, at få fjæsbook lignende tilstande. Da dette forum imo er/burde være mere seriøst end de lalleglade såkaldte "sociale" medier !
Bortset fra disse ligegyldige og ubrugelige badges og likes synes jeg, at det nye look er udmærket. 🆒
Mvh. Bentzin
Omdømme 6
Badge +2
Hej Maja,

Det du oplevede med din bruger tilknyttet dit mobil abonnement var en fejl som stammer tilbage fra det gamle forum. Hvis du har været logget ind på "Mit YouSee" med din gamle bruger uden at have oprettet en forum-profil kan du have fået tildelt et nummer, som nu bliver fremvist når du logger ind.

Jeg har fjernet dette, så du nu ikke længere har et nummer som brugernavn på forum, når du er logget ind på Mit YouSee med telefon-loginnet 🙂

Ift. retning af kommentarer og likes, så er det noget vores leverandør ser på, men det er for tidligt at give en tidshorisont.

Jeg har slettet kommentaren fra den forkerte profil :)

@patrickfigge
Det er jeg glad for at høre! :)

Vh
Nikolaj
Syntes det er fint:D
Slettet indlæg
--------
Nå jeg har tilsyneladende fået nyt brugernavn, som jeg ikke selv har bestemt.
Det er sikkert tilknyttet mit tlf. abonnement, men det var da ellers et andet som jeg selv havde valgt.

vh majah


Nej, jeg tror ikke at jeg har oprettet en brugerprofil til forum tilknyttet mit mobilab. Det Kunne jeg have tilføjet i den kommentar, hvis altså jeg havde kunnet rette mere end een gang i mit indlæg.

Hvornår bliver det muligt at rette egne kommentarer?
Hvornår må vi se hvem der liker kommentarerne?
Hvorfor må man ikke selv bestemme et brugernavn, når man kommer fra telefonens "Mit yousee" og hen til forummet? (Eller som minimum bliver advaret om at man er logget forkert ind. )
Omdømme 6
Badge +2
Hej alle,

Vi har fået lagt en ny funktion ind, som kan findes under Indstillinger og "Vis antal nye kommentarer".
Denne vil vise om der er nye kommentarer i hver kategori, og du kan her benytte "Marker forums som læst", hvis du ønsker at "nulstille" den :)

@kkirchhoff,
Det lyder meget mystisk med loginnet!

Vores flow bør virke således - også i Chrome, som jeg faktisk selv benytter:

Scenarie 1: Logget ind på Mit YouSee i forvejen.
- Du skal her blot trykke på "Log ind"-knappen på YouSee Forum. Vi vil her lave et hurtigt tjek (konstatere at du er logget ind), og sende dig tilbage til Forum logget ind.

Scenarie 2: Ikke logget ind på Mit YouSee.
- Tryk blot på "Log ind" på forum. Herefter vil du blive sendt videre til vores login-side, hvor du skal taste dine login-oplysninger. Når du har tastet dem ind og trykket på "log ind", så vil du blive sendt tilbage til forum indlogget.

Jeg har testet overstående scenarie i både Chrome på PC og Mac uden fejl. Bruger du nogle bestemt plugins til chrome som du f.eks. ikke benytter på Safari?

Hvis andre oplever denne fejl, så sig endelig til! 🙂
Omdømme 1
Det er så heller ikke det jeg gør. Det er Chrome der sender mig til Mit Yousee uden at logge mig på forummet. Det virker fint i Safari så hvis det jeg gør er forkert er der noget der skal ændres mht. Safari.
Omdømme 7
Badge +7
Det nemmeste er IKKE at logge på Mit Yousee, men i stedet bare at trykke på link til forum. Dette forudsætter Chrome har gemt din login data.
Omdømme 1
Hvis jeg i Chrome på forum.yousee.dk trykker på login bliver jeg sendt videre til profil.yousee.dk hvor jeg indtaster brugernavn og adgangskode og derfra videre til yousee.dk/mityousee/forside.aspx. Går jeg derefter til forum.yousee.dk er jeg IKKE logget ind. Gør jeg det samme i Safari bliver jeg fra profil.yousee.dk sendt tilbage til forum.yousee.dk efter indtastning af brugernavn og adgangskode og er logget ind.

Hvordan logger man ind på forummet i Chrome?
Omdømme 6
Badge +2
Hej Maja,

  1. Fejlen på IE og Firefox på Windows 7 er nu løst, så teksten skulle være i orden 🙂
  2. Jeg har meldt denne fejl ind, og vi retter det hurtigst muligt
  3. Vi har stadig fejl på notifikationer og arbejder på en løsning - det beklager jeg!
  4. Jeg får samme fejl - den melder jeg også lige ind 🙂

Tak for tilbagemeldingen 🙂

Besvar