Forummet er ødelagt af animeret bjælke


Vis første besked

63 Kommentarer

Omdømme 7
Badge +2
Men NU er hele Forumet ødelagt af store runde ? :o
Omdømme 7
Badge +7
Af hvad for nogle ting.??
Omdømme 7
Badge +2
Der er store runde grønne og grå ?
Omdømme 7
Badge +2
Som denne her...

Omdømme 7
Badge +2
Jeg skiftede lige væk fra Edge, nu kan jeg se i Menuen... men det hele er dækket at de runde ting...
Omdømme 7
Badge +7
De er i hvertfald ikke her, heller ikke på det opslag som du viser de er på.
Omdømme 7
Badge +2
Sådan ser det ud ude i hoved Forum, når Forum trykkes... helt nederst... med telefon

Omdømme 7
Badge +7
Nix, intet.

Omdømme 7
Badge +7
Der var en server fejl, som har givet periodiske fejl i forum. Jeg håber det er YouSee som er ved at fjerne bjælken, da de nødigt vil miste en så stor original bidrager, som Logan har været i lang tid. Man skal være YouSee ansat eller YouSee fanboy for at forsvare denne tåbelighed.
Omdømme 7
Badge +6
Hvis i gerne vil af med den menu bjælke: uBlock Origin
Google og download den tilføjelse til jeres browsere.
Efter tilføjelse til browseren, så højre klikker i på menu bjælken og vælger:
Bloker element

I bunden af browser vinduet dukker der nu en gennemsigtig boks op, som i trækker musen ned til.
I boksen vil man kunne se følgerne kommando: forum.yousee.dk###navheader
Står der rigtig nok det, så klik på Opret.

Problem solved, bjælken vil ikke forstyrre jer længere.
Omdømme 1
Jorn-Hansen skrev:

Sådan ser det ud ude i hoved Forum, når Forum trykkes... helt nederst... med telefon



Det samme her. Forummet er totalt ubrugeligt. Få det nu rettet.
Thomas
Omdømme 7
Badge +7
Det rammer åbentbart ikke alle, jeg, som det ses på tidligere billede, har ikke problemet.
Omdømme 7
Badge +3
De store runde ting viser sig på min mobiltelefon (HTC med Android) men ikke på iPad (Apple) og ikke på PC (Windows 10, hverken i Edge eller i Chrome).

Kan godt se hvad det er: Det er de små ikoner, der normalt vises grå med spørgsmålstegn ved tråde uden løsning, og som vises grønne med flueben ved løste tråde. De vises voldsomt forstørrede på mobiltelefon, dog har spørgsmålstegnet og fluebenet den rigtige størrelse.

Den, der har programmeret de nye forumsider, har tydeligvis undladt at afprøve siderne på de forskellige platforme, som forum kan optræde på.

Det andet problem, nemlig at dele af ikonerne nederst ved brug af bjælkens menuvalg, er voldsomt forstørrede i Edge-browseren, må også skyldes manglende afprøvning. Det bevirker bl.a. at man ikke kan komme til at vælge driftsinformation.

Endelig er den store grønne del med en masse links til andre YouSee-sider væk.

Den svarboks, som dette skrives i, er også lidt underlig. Der er øverst et tomt areal, svarende til ca. 4 linier, som der ikke kan skrives i.
Omdømme 7
Badge +6
MS-ERIK skrev:

De store runde ting viser sig på min mobiltelefon (HTC med Android) men ikke på iPad (Apple) og ikke på PC (Windows 10, hverken i Edge eller i Chrome).



De forefindes faktisk på PC i Firefox Quantum og der er tale om overlejrings fejl.
Så jeg vil anbefale Yousee's admins at de får fjernet al overlejring som de har prøvet at køre ind på forummet, for det er den eneste 100% garanti for at komme af med alle de script fejl der er foretaget, for det får de aldrig løst på anden måde med en så rodet programmering der er blevet foretaget, for samtlige af de runde dimser har hver deres egen script kode.
Omdømme 7
Badge +2
Jeg har prøvet at skifte til Maxthon Browser og på iPhone, der er det grønne runde flader stadigvæk...
Omdømme 7
Badge +2
Også på min iPad er de runde flader somesteder...som her...

Omdømme 7
Badge +7
Hej Alle

Tak for jeres feedback igen.

Det er ikke meningen, at den nye bjælke skal give anledning til frustration og vi ser lige nu på tiltag, der skal sætte en stopper for det.

Så lader det også til, at vi har en anden layout fejl på mobile enheder også, med de her store cirkler. Det er er nu også fejlmeldt.
Omdømme 3
Badge +1
Kasper skrev:


Så lader det også til, at vi har en anden layout fejl på mobile enheder også, med de her store cirkler. Det er er nu også fejlmeldt.



@Kasper Det er ikke kun mobile enheder men også på min Macbook med Chrome.
Omdømme 7
Badge +7
Hej Dammeren

Tak, jeg kan også godt se, at Persen M også har skrevet om det på en PC og Firefox.
Jeg har opdateret fejlmeldingen.
Omdømme 7
Badge +3
Det er blevet værre: Nu kommer de store runde ting også på PC, og både i Edge-browseren, Internet Explorer og Firefox - men ikke i Chrome.
Omdømme 7
Badge +7
Det forklarer så hvorfor jeg ikke har problemet, bruger kun Chrome.
Omdømme 7
Badge +7
Hej Alle

Vores webteam arbejder på at få løst problemet ASAP.

Jeg beklager generne mange gange.

Venlig hilsen
Omdømme 7
Badge +3
Det tidligere rapporterede problem med at dele af ikonerne nederst ved brug af bjælkens menuvalg var voldsomt forstørrede i Edge-browseren, ser ud til at være løst. Nu vises disse genvejsikoner korrekt. Dette gælder i øvrigt også de tilsvarende genvejsikoner nederst i venstre kolonne på "Mit YouSee" når man er logget på.
Omdømme 3
Badge +2
Hej Alle

Fejlen skulle meget gerne være løst nu.

Hvis der forsat opleves problemer, så må I gerne melde det ind her i tråden :)

Özcan, yousee forum team
Omdømme 7
Badge +7
Har fået problemet, var der ikke i går, genstart ingen forskel.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)