Svar

Har ikke kunne sende eller modtage mails siden 3-7


Hej,

Siden 3-7 har jeg ikke kunne modtage og sende mails fra min "lite" webmail. Folk er begyndt og ringen at deres mails kommer retur. Det er som om min mail add ikke findes mere. Har brugt den i årevis.

Nogen som har kunne løse dette problem?

icon

Bedste svar af Bertehund 10 juli 2012, 21:03

Heiii havde 1000 mails i indbakken, de skulle lige bringes ned også kørte det igen Glad humørikon Men hvorfor har man ikke fået warning om det???

Se original

2 Kommentarer

Heiii havde 1000 mails i indbakken, de skulle lige bringes ned også kørte det igen Glad humørikon Men hvorfor har man ikke fået warning om det???

Omdømme 4
Hej Bertehund

Jamen, godt det virker igen - og du kunne hjælpe dig selv, når nu vi andre ikke lige fangede den Glad humørikon

Heldigvis kan jeg da stadig når at svare dit sidste spørgsmål.

Du bør faktisk få en "near limmet" - "Snart fuld" besked. Måske dit mail program har valgt at smide beskeden i dit spam filter?  Hvis ikke du har tømt det, så tjek lige der og giv afsenderen adgang, så får du den næste gang.

Men jeg skal på den anden side ikke afvise, at der kan være sket en fejl og du ikke har fået mailen. Jeg får den hver gang - og det hjælper også mig at få slettet så jeg kan modtage lidt igen.

Vil gerne høre, om du finder den mail i din spam mappe?

Man kan argumentere, at det er uklogt at sende en mail til en fuld postkasse, om at den pågældende postkasse er fuld - men den sender allerede ved 80% også igen engang i 90'erne% - og lyder noget med "over the high watermark", så vidt jeg husker.

Hilsen

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)