Svar

Videoklip gemt på homedisk "hakker" ved afspilning


  • Deltager
  • 0 kommentarer
icon

Bedste svar af Patrick11 3 april 2013, 10:00

Hej Lars-J

Tak for de pæne ord Humørikon flov

Jeg har søgt lidt rundt på forum, efter løsninger, hvor andre har samme problem.

Dette er hvad som er kommet op:

/t5/Mit-TDC/Adgang-til-HomeDisk-via-ikon-p%C3%A5-skrivebord/m-p/6441 

/t5/Mit-TDC/Installation-af-homedisk-ikon-p%C3%A5-skrivebord/m-p/102080#M9522 

Der kom rigtigt meget andet op. Du kan selv søge på forum, om der er andre svar, som kan hjælpe dig bedre. Du søger enten i søgefeltet i toppen, ellers kan du søge på denne side:

http://go.tdc.dk/qlhyw 

Søge ord kan være

homedisk ikon

homedisk tilknytning

homedisk netværksdrev

Du er meget velkommen til at skrive igen. Vil gerne høre om du lykkes og hvis det ikke virker, forsøger vi at finde ud af noget, så det virker igen. Du skal være glad for din TDC Homedisk Glad humørikon

God fornøjelse

Se original

7 Kommentarer

Hej.

Jeg har overført en del videooptagelser fra computer til homedisken. Når jeg prøver at afspille optagelserne fra homedisken "hakker" sekvenserne - Det er ligesom om, den springer fra et billede til et andet, som ligger et par sekunder senere. Lyden er god nok... Bruger Windows Media Player.

Når jeg afspiller optagelserne direkte fra computeren er de gode nok - Det er kun afspilninger fra homedisken, der har problemet. Det gode ved homedisken er jo, at man fortsat har data, hvis der sker noget med computeren, men det er jo ikke så meget værd, hvis man ikke kan afspille ordentligt.

Kan se på nogle af de andre tråde herinde på Forum, at der er mange gode mennesker, som kan hjælpe med diverse problemstillinger :-) Håber der er nogle, som kan hjælpe mig videre...

vh Lars

Omdømme 3

Her kan du se, hvor mange omdømmepoints Patrick11 har modtaget fra andre medlemmer.

Hej Lars

Der kan være mange grunde til, at det hakker når du spiller fra homedisken.

Jeg vil gætte på, at du har din computer tilsluttet trådløst til dit netværk?

Når du så "streamer" video fra homedisken, som er sat til din trådlæse Homebox, så er det hastigheden, det kniber med?

Derfor hakker det heller ikke, når det ligger på computeren, så skal data jo ikke overføres trådløst. Så en (dårlig?) løsning kan være at sætte et kabel i?

Ellers skal du tjekke, om der er mange ting på din computer, som bruger den trådløse forbindelse. Når du ved hvilke, stopper du dem een efter en, til det stopper med at hakke i afspilningen.

Lad os vide, om det hjælper dig?

Hilsen

Hej Patrick.

Tak for svar - Ja, du har ret, trådløs forbindelse, så det kan godt være den problemstilling, du nævner.

Nu har jeg jo også videoklippene liggende på computeren. Jeg ville bare sikre mig, at data, som jeg har lagt ind på homedisken som backup, er OK, så jeg kan hive klippene ned igen til ordentlig afspilning, hvis der skulle ske noget med computeren - Og det burde jeg vel kunne gøre, om ikke andet så ved hjælp af kabel?

vh

Lars

Omdømme 3

Her kan du se, hvor mange omdømmepoints Patrick11 har modtaget fra andre medlemmer.

Hej Lars

Kan jeg godt forstå. Vil være brand ærgeligt, hvis det viser sig, at dine backup data ikke virker, hvis du får brug for dem!

Du kan teste om de virker, fra din computer. Du skal blot lave en ny mappe, et andet sted, end hvor du har dine video filer på computeren nu. F.eks på skrivebordet. Hvis du kalder den "Test". Så forsøger du at flytte 3 filer over i den nye mappe du har lavet. 3 filer fra din HomeDisk backup, selvfølgelig. Når de er kommet over i den nye "Test" mappe, åbner du dem een efter en derfra. Hvis de fungerer uden at "Hakke" fra "Test" mappen, vil du kunne være rimelig sikker på, at det også vil fungere, hvis du skulle komme i den ærgelige situation, du får brug for din BackUp.

Jeg ser frem til at høre fra dig, om det har virket Glad humørikon

Hilsen

Hej Patrick.

Allerførst tak for nogle gode svar, som også er forståelige, selvom man ikke er superbruger :-)

Det ser ud til at virke fint, når jeg hiver klippene ned til computeren, så data er intakte.

Jeg har lige et kort tillægsspørgsmål (Håber ikke jeg behøver åbne en ny tråd for det...): Hidtil har vi ikke haft problemer med adgang til homedisk, men nu har vi ikke adgang længere, d.v.s. 4 ud af 5 gange, vi prøver at gå på er der ikke forbindelse. Når vi prøver at gå på, beder den om adgangskode som admin... Jeg har prøvet at lukke computeren ned, slukke for homedisken og slukke for routeren, og så tænde i omvendt rækkefølge - Uden held :-( Har du et godt forslag til dette???

På forhånd tak for svar :-)

vh

Lars Jensen

Omdømme 3

Her kan du se, hvor mange omdømmepoints Patrick11 har modtaget fra andre medlemmer.

Hej Lars-J

Tak for de pæne ord Humørikon flov

Jeg har søgt lidt rundt på forum, efter løsninger, hvor andre har samme problem.

Dette er hvad som er kommet op:

/t5/Mit-TDC/Adgang-til-HomeDisk-via-ikon-p%C3%A5-skrivebord/m-p/6441 

/t5/Mit-TDC/Installation-af-homedisk-ikon-p%C3%A5-skrivebord/m-p/102080#M9522 

Der kom rigtigt meget andet op. Du kan selv søge på forum, om der er andre svar, som kan hjælpe dig bedre. Du søger enten i søgefeltet i toppen, ellers kan du søge på denne side:

http://go.tdc.dk/qlhyw 

Søge ord kan være

homedisk ikon

homedisk tilknytning

homedisk netværksdrev

Du er meget velkommen til at skrive igen. Vil gerne høre om du lykkes og hvis det ikke virker, forsøger vi at finde ud af noget, så det virker igen. Du skal være glad for din TDC Homedisk Glad humørikon

God fornøjelse

Hej igen.

Tak for links - Jeg har været lidt rundt i de forskellige links og henvisninger. Et af rådene var jo så at resette homedisken. Det har jeg gjort, og det har så hjulpet - Adgangen er genetableret.

Jeg kan derfor godt lukke tråden og registrere problemet som løst - Endnu engang tak for god hjælp :-)

vh

Lars

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)