Send Windows Mail


  • Guide
  • 26 kommentarer
Kører Windows Mail på en Vista-maskine og har et lille problem.

 

Ved afsendelse af en mail sker der ingenting, mailen sendes ikke automatisk afsted, selv om den er sat op til at skulle, og send/modtag knappen er død. Når jeg så lukker programmet og starter det igen, ryger mailen af sted. Det har altid været sådan på denne computer.

 

 

5 Kommentarer

Omdømme 1

Her kan du se, hvor mange omdømmepoints Angelika har modtaget fra andre medlemmer.

Hej Jyden




 


Tak fordi du har valgt at benytte TDC Forum.

Ud fra din beskrivelse tyder det ikke på en opsætningsfejl i mailprogrammet, men derimod en fejl i selve Windows Live Mail.

Hvis det var en fejl i mailopsætningen, vil du typisk få en fejlkode (0x8000ccc….)

Jeg vil derfor anbefale dig at kontakte Microsoft support.


Du er meget velkommen til at skrive igen, hvis du har yderligere spørgsmål.

Tak for svaret.

Det er nu ikke noget, jeg vil gøre en hel masse ud af, det er jo ikke verdens største problem.

Hej Jyden ! Prøv at genstarte din computer ! Hilsen Chris !

Omdømme 2

Her kan du se, hvor mange omdømmepoints KPN1 har modtaget fra andre medlemmer.

Hej Jyden

Hvis det ikke hjælper på problemet at genstarte din PC, så prøv ved hjælp af systemgendannelsen at gendanne din pc til et tidspunkt, hvor du ved at Windows Mail fungerede. Det vil løse dit problem.

Vær opmærksom på at windows skal opdateres med de opdateringer der er udgivet siden det tidspunkt du har gendannet til. Sæt windows til automatisk opdatering, hvis ikke det allerede er gjort.

Tak for diverse løsningsforslag, der er ikke nogen af dem der vil virke.

Jeg genstarter jævnligt computeren, og den står naturligvis til at opdatere automatisk.

"Problemet“ har altid været der på denne maskine, men som skrevet før er det til at leve med.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)