Invitere brugere link


  • Deltager
  • 0 kommentarer
Når man invitere en ny bruger, får man et aktiverings link på mail.

Det virker bare ikke, nogen der ved hvornår det virker igen ??

11 Kommentarer

Må desværre konstatere at dette stadig ikke virker !!!!!!!

Hej med jer,

Dette er noget vi er opmærksomme på. Det er en fejl, der var blevet rettet. Den er desværre dukket op igen, og er blevet fejlmeldt. Vores udviklere er på sagen og der kommer en tilbagemelding, ligeså snart vi ved mere omkring denne sag.

Noget nyt ? har prøvet i dag og det virker ikke

Jeg forsøger også unden held, når man trykker på linket fra mailen åbner den en side hvor der står:

Wrong value given for ssoid, exiting...

Jeg har samme problem, samme tekst "Wrong value given for ssoid, exiting..."

Slet ingen respons ? 

Hej det virker heller ikke for mig når jeg klikker linket kommer jeg bare til https://selfcare.tdc.dk/min/ (det er "mit login" siden) og der er ikke adgang til play eller film.

Hej igen allesammen,

Der er desværre blevet konstateret driftsforstyrrelser på denne funktion.

Fejlen blev rettet første gang d. 27/12, men er nu opstået igen, og vores teknikere troede egentligt at de kunne have den rettet til i dag, men der er opstået et nyt problem, så lige nu tør jeg ikke sige andet, end at der fortsat arbejdes på at få det løst.

Vi beklager ulejligheden!

Tak for svar.

 Ser frem til at høre fra jer :-)

Det kunne også være smart hvis der var en mulighed for at slette de bruger man har oprettet som jo pt ikke virker... eller det er der måske?

Ups, jeg fandt lige siden igen:

https://selfcare.tdc.dk/min/familie/?cid=_tdc_dk_familielogin

og der kan slettes bruger, så se bort fra mit indlæg, beklager Mand flov

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)