Ingen lyd i multirum TV


  • Personlige oplysninger er blevet camoufleret. Dette gøres for at beskytte den enkelte bruger mod misbrug af personlige oplysninger, samt alle forum brugere imod interessen fra diverse svindlere, som høster sådanne oplysninger /MajaH
 

 

Primo marts havde vi ikke lyd på TV i multirom, efter 7 genstarter fik vi lyd. Vi blev da lovet hjælp snarest at hotline idet microsoft havde løst problemet. Nu er det lørdag den 18.6 - altså tre måneder senere og hotline lukket og ingen lyd. Vi bruger HDMI kabel og slukket IKKE på multirum boksen andet end på forsiden.

telf. xxxxxxxx

jsv45

8 Kommentarer

Omdømme 3

Her kan du se, hvor mange omdømmepoints PeterA1 har modtaget fra andre medlemmer.

Nu skal du huske dette er et bruger-til-bruger forum.... Det er altså ikke TDC. der sidder og tager imod.

Jeg vil derfor fraråde at offentliggøre telefonnumre.

Selve problemet kan jeg desværre ikke give noget bud på.

Vh

Peter

Omdømme 2

Her kan du se, hvor mange omdømmepoints GTH har modtaget fra andre medlemmer.

Hej jsv

Det softwareproblem du omtaler, har kun kunnet opstå hvis man har sin Multiroomboks koblet til TV med scartkabel - ikke med HDMI. Jeg har tjekket din Multiroombox, og du kører nyeste version af software.

Jeg går ud fra at du har tjekket at du ikke er kommet til at rykke på "Muteknappen" på fjenbetjeningen.

Hvis du fortsat har lydproblemer vil jeg henvise dig til at kontakte Hotline og få oprettet en fejlmelding. Nummeret finder du her: [u]http://kundeservice.tdc.dk/privat/element.php?dogtag=p_help_kon_tv[/u]

Mvh. Gitte

hej, jeg har fejl med lyden på den ekstra box som ikke kan optage - viasat boxen er der lydpå men når jeg piller viasat boxen fra og tilslutter multiroom digital modtageren så er der bilede men ingen lyd. Jeg bruger hdmi kabel.  ???????????????????????????????????????????

Omdømme 2

Her kan du se, hvor mange omdømmepoints droid har modtaget fra andre medlemmer.

stjvso skrev:
hej, jeg har fejl med lyden på den ekstra box som ikke kan optage - viasat boxen er der lydpå men når jeg piller viasat boxen fra og tilslutter multiroom digital modtageren så er der bilede men ingen lyd. Jeg bruger hdmi kabel.  ???????????????????????????????????????????

Hvis der ikke er lyd på din multiroom boks (som i øvrigt godt kan optage via hovedboksen) skal du kontakte TDC så de kan sende dig en ny.

Forresten, dit spørgsmål bliver ikke mere alvorligt ved at du overdriver med brugen af spørgsmåltegn Kat ligeglad

ok tak for tipset jeg prøver at kontakte TDC på mandag.

Nu päivää søndag morgen kom der lyd så alt er okey!
Undskyld "päivää" jeg kom til at så taustatukea på finsk !
Men hovedsagen er at alt fungerer!
Omdømme 2

Her kan du se, hvor mange omdømmepoints droid har modtaget fra andre medlemmer.

stjvso skrev:

Men hovedsagen er at alt fungerer!

Ok, godt at det virker. Er det et problem der kommer og går skal du ikke tøve med at kontakte TDC.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)