Homedisk skal tændes 2 gange


Jeg har lidt af et træls problem med min homedisk!

Jeg har sat den til at slukke selv, hver nat kl. 1.00.

Det går fint.

 

Jeg ville så ønske, at den kunne tænde selv igen - men det kommer nok engang!

 

Men - samtidig har jeg sat min printer til boksen - så når jeg skal printe, tænder jeg for homedisken og går ind til den af pc'erne jeg nu vil printe fra.

 

Men 10 ud af 10 gange, kan jeg ikke få kontakt med boksen eller printeren!

Hvis jeg prøver at tilgå homedisk'en via browseren, får jeg heller ikke svar.

Prøver jeg at gå i commando prompten og pinge boksen på den ip 192.168.1.5, får jeg delvist svar - typiske 2 ud af 4 kommer igennem - men enkelte gange er det 1 ud af 4 eller få gange 0 ud af 4!

 

Altså er der ikke ordentligt hul igennem til homedisken!

 

Men går jeg så ind og holder tænd knappen inden på homedisken, så den slukker og tænder den igen - så kommer den ALTID op og køre rigtig - og derefter har jeg ingen problemer med at bruge boksen!

ALLE ping kommer igennem ved kontinuerlig ping - uden problemer!

 

Nogen der har en god ide til hvad det kan være?

Jeg selv tænker - homedisken!

 

Håber nogen kan hjælpe eller en TDC supporter ser dette?

 

/Dan

5 Kommentarer

Omdømme 1

Her kan du se, hvor mange omdømmepoints Jesper12 har modtaget fra andre medlemmer.

Hej Lindhoejhansen

Mange tak for dit indlæg på TDC Forum.

På nuværende tidspunkt, er det desværre ikke muligt, at tilkoble din printer vores homedisk. Jeg vil tage din ide med til de rette mennesker, da jeg personligt synes det kunne være en god ide.

Som jeg kan forstå det, lider din homedisk af periodiske afbrydelser, som kan undgås ved en genstart. Hvis ikke det hjælper, skal jeg bruge lidt flere oplysninger omkring kablingen. Dvs. hvordan du har kablet dit system? Sidder der en switch eller router imellem vores homebox og din homedisk?

Jeg ser frem til at høre fra dig igen.

Hej Jesper.

Må rette dig på det med printeren - FOR DET VIRKER!

Den sidder pt til boksen og kører uden problemer

Kan se den under netværkssteder og boksen!

og den er intalleret på både min arbejdspc og 2x privat computere.

Men med hensyn til det med homediskens ustabilitet!

Hvis boksen først kører, så sker der ikke noget - så forbliver den umiddelbart stabil - som jeg ser!

(Har ikke lavet intensive test på det dog)

Fejlen opleves sådanne:

-->Homedisken er slukket - enten af mig selv manuelt eller når den selv slukker med tidsindstillingen under advanceret! (kl. 1.00 hver nat)

-->Jeg skal bruge homedisken og tænder derfor på knappen på enheden.

-->Jeg kan ikke få kontakt til boksen, der forsøges med ping fra CMD og den viser sig ustabil på ping - ofte 2/4 ping forsøg kommer igennem - mange gange slet ingen!

-->Jeg går ind og holder tænd knappen inde - homedisken siger BIP og begynder nedlukning.

-->Når slukket, tænder jeg igen på knappen og nu får jeg kontakt med Homedisken uden problemer. Ping kommer også igennem 100%

Altså er det faktisk altid når den tændes, at problemet er der og den skal tvangs nedlukkes igen og så tændes igen - for at der kommer gang i boksen!

Jeg har samme problem. Har svært ved at få kontakt når Homedisken er startet op efter lukning.

Problemet har ikke været der hele tiden. Det første år jeg har haft homedisken, har det fungeret upåklageligt.

Jeg har en mistanke om, at problemet startede efter opdatering af Windows 7, men det behøver jo ikke at passe. Er der nogen der ved om Firmvare i homedisken er blevet opdateret for nyligt?

Omdømme 1

Her kan du se, hvor mange omdømmepoints thomasr har modtaget fra andre medlemmer.

Hej Lindhoejhansen,

Jeg vil gerne finde ud af, hvad der sker på din HomeDisk. Kan du ikke sende mig en PM med info om:

- mailadresse vi kan kontakte dig på

- telefonnummer ditto

- telefonnummer dit HomeDisk abonnement er tilknyttet

Så vil jeg få en af vore teknikere til at kontakte dig, så vi kan få afdækket hvad der sker.

mvh

Thomas - Produktansvarlig for HomeDisk

Hej

jeg har nøjagtig samme problem med min homedisk. Når den har været slukket kan jeg aldrig få rigtig kontakt til den når jeg tænder. Hverken via browser eller stifinder.

Men når jeg slukker og tænder igen, så er den ok....det er altså lidt træls.... ,-(

problemet er både når jeg prøver at tilgå homedisk med pc med windows7 og pc med xp. Homedisk sidder kablet direkte til homeboxen

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)