Fejl ved forbindelse


Nu har den været gal et stykke tid. D. 27/7 gik TDC boksen pludselig i sort, displayet viste ingen ting og der var hvid TDC skærm. Jeg prøvede de gængse metoder. At slukke og tænde boksen, at nulstille den, at genstarte router osv, men intet held. Det eneste displayet viser er Finder servere" i et par minutter og derefter "fejl forb."

 

Dagen efter tog konen og jeg til Tyskland, og bi kom først hjem i går 31/7, og kunne konstatere at der stadig ikke er noget at komme efter [i]

 

Telefon og Internet virker upåklageligt, det er kun tv boksen der ikke kan finde ud af noget

 

Nogen med lign problemer? Eller løsningsforslag?

4 Kommentarer

Omdømme 3

Her kan du se, hvor mange omdømmepoints KsNa har modtaget fra andre medlemmer.

Er netværkskablet tilsluttet?

Hvis det er tilsluttet, er der så lys i dioderne der hvor kablet er sat i, blinker de eller lyser fast?

Hvis kablet er sat i og der er lys i dioderne, så er det nok fejlservice du skal have fat i. 

Mvh

Kim

Alting sidder som de skal ... lamperne lyser grønt og der er den samme fejlmelding som hele tiden Trist humørikon

Omdømme 3

Her kan du se, hvor mange omdømmepoints KsNa har modtaget fra andre medlemmer.

Så må du nok have fat i fejlservice, se her hvordan

http://kundeservice.tdc.dk/privat/element.php?id=19449

Mvh

Kim

Hej - jeg har samme problem som du har skrevet om her - kan du sige hvad løsningen på problemet var (hvis du har løst det)?

På forhånd tak

/lillian

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)