oplæsning af undertekster


  • Deltager
  • 0 kommentarer
Pludselig er oplæsning af undertekster slået til. Når jeg går ind under lydsprog er der kun den option og jeg kan ikke vælge andet. Hvordan slår jeg opklsning af undertekster fra?

Ingen kommentarer

Ingen kommentarer

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)