Svar

HomeBox 6290 2.40G


Jeg har lige fået instaleret en trådløs forbindelse ved hjælp af TDC HomeBox 6290 2.4G.

Den trådløse forbindelse mellem HomeBox og PC er etableret og virker men det bekymrer mig at tænd/sluk lampen på forsiden af HomeBoxen (der der i instalationsvejledningen er benævnt #4) blinker med ca. 1 sekunds mellemrum.

De andre 4 lamper på samme sted lyser konstant.

Jeg mener i instalationsvejledningen at læse  denne tænd / sluk lampe skal lyse konstant.

Hvad skal jeg gøre?

Og hvad kan årsagen være til denne fejl?

icon

Bedste svar af CarlPedersen 17 december 2014, 22:34

Kære Trumle.

Tak for dit forslag, det er forsøgt men desværre virkede det ikke.

Den grønne stop/start lampe blinker lystigt videre.

Jeg har nu fejlmeldt til TDC og de mener det er fugt i kablet i jorden. Større sag som de nu vil starte med at udbedre.

Se original

4 Kommentarer

Jeg ville prøve og genstarte den det kunne tyde på der er en opdatering til boksen
Kære Michael.

Tak for din interesse.

Jeg har selvfølgelig flere gange (som anbefalet i instalationvejledningen) genstartet men uden at klare problemet

Den grønne stop/start lampe blinker stadig løstigt videre.

Undskyld at jeg ikke fik nævnt dette i mit første indlæg.

Det har den gjort nu i to dage tros genstart.

Jeg hælder mere og mere mod at tro at det er en fabrikationsfejl på HomeBoxen.

Blot er det ærgeligt at skulle være hjemme en hel dag ved det at TDC montører ikke kan precisere deres ankomst. for at udskifte en TDC del. nærmere en mellem 7:30 - 16:00 på en given dag.

Omdømme 2

Her kan du se, hvor mange omdømmepoints Trumle har modtaget fra andre medlemmer.

Hej CarlPedersen.

Har du prøvet Reset/Nulstil i stedet for "Genstart" ?

Find Reset-knappen på venstre side af TDC HomeBox. Knappen befinder sig i en fordybning,

for at undgå utilsigtet aktivering.
Tryk den ind og hold den inde i 15 sekunder med en kuglepen eller en anden spids genstand.
Vent nu yderligere 10-15 sekunder til lamperne blinker og går ud.

TDC HomeBox starter nu op igen og gendanner fabriksindstillingerne. Bemærk at dette kan tage

nogle minutter.

Venlig hilsen
    Trumle.

Kære Trumle.

Tak for dit forslag, det er forsøgt men desværre virkede det ikke.

Den grønne stop/start lampe blinker lystigt videre.

Jeg har nu fejlmeldt til TDC og de mener det er fugt i kablet i jorden. Større sag som de nu vil starte med at udbedre.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)