Svar

4G Mobilt Bredbånd problemer


Jeg har købt abonnement "Mobilt Bredbånd 50 GB + 4G" og bruger det via et huawei e3276 modem (4G). Den logger altid in på LTE (som den skal gøre) men nogle gange skifter den over til EDGE, HSPA+ eller WCDMA som er EKSTREMT langsomme med dårlig Ping. Jeg har altid 4-5 pinde (ud af 5) og det er aldrig langsomt når den er på LTE så der burde ikke være nogle grund til at den skifter (selv de få gange hvor jeg har mindre end 3 pinde på LTE er det stadig 100 gange hurtigere end WCDMA, EDGE og HSPA+ forbindelser.
Når jeg logger af nettet og hiver USB modemmet ud og sætter det i igen går den tilbage til LTE. Nogle gange slutter problemet der, andre gange bliver den ved med at skifte over til de ubrugelige forbindelser (WCDMA, EDGE, HSPA+) efter nogle minuter på trods af at LTE forbindelsen virker perfekt med mange pinde. Hvorfor sker det, og hvordan bliver det løst da det tydeligvis er en fejl / noget den ikke burde gøre ):

icon

Bedste svar af Ajla 8 september 2015, 13:24

Hej Wedell

Vores mobile bredbånd kører over master, dvs. det fungerer ligesom mobiltelefoner. Derfor skifter netværket over til den nærmeste mast eller den, som har mindst trafik.

For at undgå dette kan du låse modemet til LTE/4G. Det gør du ved at gå ind i Mobilpartner - Værktøjer - Indstiller - Netværkstilstand. Her kan du låse modemet kun til LTE.

Se original

2 Kommentarer

Omdømme 1

Her kan du se, hvor mange omdømmepoints Ajla har modtaget fra andre medlemmer.

Hej Wedell

Vores mobile bredbånd kører over master, dvs. det fungerer ligesom mobiltelefoner. Derfor skifter netværket over til den nærmeste mast eller den, som har mindst trafik.

For at undgå dette kan du låse modemet til LTE/4G. Det gør du ved at gå ind i Mobilpartner - Værktøjer - Indstiller - Netværkstilstand. Her kan du låse modemet kun til LTE.

Hej og tak for svaret! det var lige præcis det jeg ledte efter

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)