Trådløs wifi er ustabilt og langsomt.


Hej Yousee forum

Jeg har i en længere periode haft problemer med mit trådløse netværk. Jeg har fået en ny router idag og troede at den ville ordne problemet. Dette har vist sig ikke at være tilfældet. Routeren er en Netgear CG3000.

Jeg har en 100/10 på mit lan, det er testet og fungere fint. Men ligeså snart jeg tester mit wifi på den bærbare ligger jeg på 20/10 Maks. Det ville sådann set også være fint nok, hvis ikke at den gik ned på 0 hvert 10-20 sekund.

Herunder ses 2 billeder af mine test. Denn øverste er når det kører bedst, her kan hakket i forbindelsen ses tydeligt. Den nederste er sker også en gang imellem. Wifiens forbindelse er over det hele, selvom jeg sidder lige ved siden af routeren.

[img]215i967505BA108A8151.jpg[/img]

Jeg har prøvet

At skifte kanal, op til flere gang

Forny IP

Reboot computere og routere

Jeg kan virkelig ikke se hvad problemet er, da der ingen obstruktioner skulle være for signalet.

Håber i kan hjælpe.

7 Kommentarer

Hej

Jeg har fuldstændig samme problem. Jeg skiftede idag min router til en CG3000.

Jeg kontaktede Yousee da jeg havde problemer med at nå 80 mbit på kablet og på trådløst kunne jeg knap nok komme over 10 mbit. Mit kablet net virker umiddelbart bedre nu, testede til aften og fik 90 mbit i en test, men mit trådløse er stadig ekstremt ustabilt, til trods for at jeg sidder lige ved siden af routeren. Det ene øjeblik kan jeg knap hive 10 mbit ud af den, andre gange kan jeg komme op på 40.

Jeg har prøvet kanal skift osv, intet lader til at fungerer.

Omdømme 4

Her kan du se, hvor mange omdømmepoints Slangefar har modtaget fra andre medlemmer.

Badge +3
Et skud i tågen. Prøv at sætte kryptering til kun AES og ikke med TKIP. Det har hjulpet mig med konens tablet og Chromecast. Retter man i router er det vigtigt at bestille en åben konfiguration fra support, så Yousee ikke bare retter igen i router automatisk. Jeg har opdaget at det hos mig kan betale sig at sætte kanal i router, da dem omkring mig tilsyneladende har deres routere sat på automatisk kanal valg. Det gør at jeg længe har ligget godt på en fast kanal.

Hej. Jeg har nøjagtigt samme problem som de 2 først nævnte. Fra den ene dag til den anden blev forbindelsen ustabil og har både fået skiftet router og skiftet til alle kanaler men lige meget hjælper det!! Det er meget frustrerende og når man tal er med Yousef så siger de at nu har de skiftet kanal og så virker det. Men nej det hjælper ikke
Jeg har nøjagtig samme problem med CG3000. Når jeg kører på kablet forbindelse, så trækker den fint 100MB ned og 10 MB op. Når jeg tester trådløst....kan jeg ikke drive den over 3 MB....typisk ligger den helt nede på 0.6MB eller mindre....så giver den lige 4 MB een gang, og så med det samme bagefter 0.5 MB. Pudsigt nok fungerer upload hastigheden en del bedre. Trådløst leverer den et par MB og nogle gange helt oppe over 5 MB.

Men download er helt ubrugeligt.

Jeg havde samme problem.
Ved kabel kunne den godt, men trådløs kørte skidt.
Jeg købte en ekstra router, mærket netgear nighthawk 1700 med 2,4 Ghz og 5 Ghz.
Nu kører den med fuld download over alt.
Den koster, men det er pengene værd.
Hej

  Alle de problemer I beskriver har jeg også, havde først en Netgeat 3000, men da hastigheden blev sat op til 80/5 kunne jeg ikke komme over 45/6, når jeg skruer på hastigheden  til 60/25 får jegpludselig 68/27, men da jeg havde problemer med at miste forbindelsen, fil jeg skiftet router til en Netgeat 6250 , og efter flere forsøg hvor de justerede signetlet som blev skruet op fik jeg på wifi 90/6,5 , det varede dog kort , efter en tine 45/5 og senere dalede hastigheden til nul , mange forsøg med supporten har ikke hjulpet, så er rigtig godt træt af det. Med kabel intet problem, og på wifi sidder jeg med 1 m. afstand mellem pc og ruter  samme rum.

MVH

Bruno Nissen

Herning

Har samme Netgear-router, og mit net var også blevet meget ustabilt. Både via WIFI og Ethernet (Powerlines). Mistede forbindelsen til nettet med 20-30 minutters mellemrum, hvorefter den kom igen efter 10 sekunder.

Jeg købte en Asus AC68U. Slog router-funktionen fra i Netgear-dimsen, og tilsluttede Asus-routeren til Netgear-Ethernet-Port. Nu kører mit WIFI uden afbrydelser, og mit Ethernet (via Powerlines) kører også helt uden problemer.

Godt være at jeg skulle have nøjes med en AC66U for jeg bruger slet ikke nogen af de NAS-features som AC68U har.

Kan ikke gennemskue om problemet skyldes ny firmware i Netgear-routeren, eller at den bare er blevet slap i siliconen. I hvert fald hjalp det at slå WIFI / NAT / Firewall fra, og bare bruge den som dumt modem.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)