Svar

Sagemcom 3686 i bridge mode


Hej,

jeg har haft Sagemcom 3686 i et par uger.  Jeg har oplevet at efter at det har kørt et par dage, så kan enheder, som er forbundne via WIFI, tabe forbindelsen når en ny enhed tilslutter sig netværket. En manuel DHCP request for at renew'e IP løser ofte problemet - alternativt reboot af Sagemcom, så virker det hele et par dage mere.

Efter venlig support, som ikke har kunne løse problemet, samt kolleager med samme problemer, er min konklusion er der er en eller anden softwarefejl i Sagemcom routeren. 

Nuvel -- jeg har så fået fat i et Apple Airport extreme, som jeg vil bruge som NAT/DHCP/WIFI, simpelthen for at minimere hvor meget funktionalitet jeg bruger i Sagemcom enheden. 

Det virker fint hvis jeg sætter Airport Extreme enheden i bridge mode - men så bruger jeg stadig NAT og DHCP på Sagemcom -- hvilket jeg gætter på går galt inden for et par dage. 

Hvis jeg sætter Sagemcom enheden i bridge mode, virker intet. Kan ikke få forbindelse til noget som helst, og er nødt til at HW resette den.

Er der nogen der har haft success med en lignende opsætning? Jeg tænker at jeg gør noget forkert, men kabling mellem de to enheder virker fint.

mange tak for hjælpen

Mvh

Peter

icon

Bedste svar af SunKel 31 maj 2016, 13:40

Jeg kører med Sagem i bridge mode. Har du aktiveret til Extreme router via aktiveringsportalen efter du har set Sagem routeren i brige mode?

https://kundeservice.yousee.dk/bredbaand/installation-og-opsaetning/saadan-tilslutter-du-en-separat-router-til-dit-netgear-modem/cg2000-cg3000-cg3200

Se original

19 Kommentarer

Jeg kører med Sagem i bridge mode. Har du aktiveret til Extreme router via aktiveringsportalen efter du har set Sagem routeren i brige mode?

https://kundeservice.yousee.dk/bredbaand/installation-og-opsaetning/saadan-tilslutter-du-en-separat-router-til-dit-netgear-modem/cg2000-cg3000-cg3200

Jeg fik det til at virke -- kunne ikke finde noget omkring bridge mode i på aktiver.mitwifi.dk (forbindelsen var helt væk i et par minutter), men efter lidt tid kom der pludselig hul igennem. Jeg gjorde ikke andet end at sætte den i bridge mode og vente - med Airport'en sat til at køre NAT og DHCP. 

Det er ikke klart for mig hvad jeg gjorde anderledes -- men lige nu virker det!

tak for hjælpen,

Mvh

Peter

Hej Peter.

Jeg har samme problem med mit sagem modem. Har tilkoblet min Airport Extreme og har prøvet forksellige opsætninger som ikke har virket optimalt. Hvordan er din opsætning nu? 

Mvh.

Martin

Min opsætning har virket uden problemer. Sagemcom i bridge mode, ethernet-kabel mellem airport express og sagemcom og airport express i ikke-bridge mode (NAT og DHCP).

Mvh.

Peter

Må jeg spøger om noget for jeg kan ikke få min timecapsul til at virker sammen med sagemcom 3689 

hvordan har i gjort ?

timecapsel står fra i bro og ikke i Nat og DHCP?

sagemcom i brige mode til og wifi fra?

Mvh Kirsten

SagemCom skal være i bridge mode, wifi slået fra og Timecapsule i NAT & DHCP. Jeg lavede denne opstætning på samme måde men da jeg åbnede min browser fik jeg en advarsel om ikke at fortsætte. Det er pga. af min browser (chrome) er sat til at åbne google som startside men routeren prøver at sende en videre til YouSee aktiveringsside. Når du har aktiveret din timecapsule kører det som det skal.

Hvis du ikke kommer til aktiveringssiden så reset både router og timecapsule og start forfra med samme opsætning som du har nu. Hvis der er noget jeg har misset så prøv at søg lidt på forummet der fandt jeg en guide der beskriver det lidt bedere :)

YouSee support er ikke til nogen som helst hjælp med dette problem. Tro mig jeg har talt med dem 40 gange.

Her er den guide jeg fandt. Det er en anden router så menuen er lidt anderledes men opsætningen den samme...

Oplevede et tilsvarende problem med min Yousee router og Apple AirPort Extreme Base Station. Så på et andet forum at de anbefalede at man slå WiFi fra i Yousee routeren inden man skiftede fra Router Mode til No.

Gjorde noget i denne retning:

  1. Connectede en gammel bærbar til Yousee routeren med et kabel (yes, min Macbook Pro har intet RJ45 stik....). Det skal være med kabel, da man ellers mister forbindelsen til routeren når WiFi er slået fra...
  2. Loggede ind i router administrationen.
  3. Vælg Advanced > Advanced Setup > Wireless Settings.
  4. Fjern hakket i "Enable Wireless Gateway Radio" ved både 2.4GHz og 5GHz og gem indstillingerne.
  5. Vælg Advanced > Advanced Setup > Router Mode.
  6. Skift Router Mode til No og tryk gem.
  7. Nu tilslutter du din Apple router og konfigurer den til at benytte "DHCP and NAT".
  8. Apple routeren rapporterer nu "Double NAT" som forventet.
  9. Connect til din nye WiFi fra Apple routeren.
  10. Gå ind på aktiver.mitwifi.dk og gå gennem processen for aktivering.
  11. Her efter viser min AirPort Extreme Base Station at alt virker som det skal og ikke længere "Double NAT".
Tak for det fine svar men desværre kan det ikke lade sig gøre siger dem fra Yousee

Kører din opsætning stabilt?

Jeg har selv lavet dette med sagem i bridge og så bruge airport som router men får lange ping svar tider eller timeouts.

Det kører meget ustabilt på denne måde så jeg har koblet airport fra igen.

/Kenneth

Ja jeg kører super stabilt med Sagem i Bridge mode - ingen problemer. Jeg bruger dog ikke AirPort men en Asus Router...

/Sune

Jeg fik at vide af YouSee´s sælger, at det bare var plug & play men da jeg satte det til første gang kørte det, som du beskriver, meget ustabilt. De kunne ikke hjælpe på nogen måde men de sendte en flot video om hvordan man skal placere sin trådløse router optimalt. Den fik jeg tilsendt 4 gange indtil at jeg fik løsningen fra en bruger.

Forstår ikke hvordan de kan sige til migmig at det ikke kan lade sig gøre. Deres support burde sætte sig lidt ind i tingene. Det kan ikke være rigtigt at det er deres brugere der skal komme med løsningerne. 

Har du fulgt denne guide?

  • Connectede en gammel bærbar til Yousee routeren med et kabel (yes, min Macbook Pro har intet RJ45 stik....). Det skal være med kabel, da man ellers mister forbindelsen til routeren når WiFi er slået fra...
  • Loggede ind i router administrationen.
  • Vælg Advanced > Advanced Setup > Wireless Settings.
  • Fjern hakket i "Enable Wireless Gateway Radio" ved både 2.4GHz og 5GHz og gem indstillingerne.
  • Vælg Advanced > Advanced Setup > Router Mode.
  • Skift Router Mode til No og tryk gem.
  • Nu tilslutter du din Apple router og konfigurer den til at benytte "DHCP and NAT".
  • Apple routeren rapporterer nu "Double NAT" som forventet.
  • Connect til din nye WiFi fra Apple routeren.
  • Gå ind på aktiver.mitwifi.dk og gå gennem processen for aktivering.
  • Her efter viser min AirPort Extreme Base Station at alt virker som det skal og ikke længere "Double NAT".
Efter at jeg nulstillede alt og fulgte guiden virker det fint.

Tak for svar, jeg har desværre ikke fået det til at virke selv efter at der har været 3 tekniker ude så nu må jeg jo bare overveje at skifte udbyder når de ikke kan løse problemerne

Omdømme 6
Badge +7
Man skal ikke true med at gå. Man skal i stedet true med at blive :D

Har noget der ligner samme problem. Flyttet til ny post.
Omdømme 4
Badge +1
SunKel skrev:

Ja jeg kører super stabilt med Sagem i Bridge mode - ingen problemer. Jeg bruger dog ikke AirPort men en Asus Router...

/Sune



Hey Sune,

Jeg har lige købt en Asus ac87u router, som jeg ikke kan bridge med. Jeg tænker, om du måske ville være sød og skrive lidt ned omkring det indstillingerne du har lavet?

Hvad jeg selv har gjort:
1. Logget ind på Sagemcom routeren, og slået alt wifi fra, samt enabled bridge mode
2. Forinden tastede jeg WAN Mac adressen ned fra Sagemcom'en, og gemte den i clone feltet på Asus'en.

3. Derefter fik jeg en mystisk WAN ip spyttet tilbage, som hed -> 10.86.255.17, som ligner noget internt lan ip? I hvert fald ikke en ip som ville gi' mig Internet. Sjovt nok kunne jeg godt ping'e f.eks. dr.dk og andre sider, men Internet fik jeg ikke noget af?

Mit rigtige ip starter med 83..., som ikke bridges til Asus'en.

Jeg modtager gerne alle bud på, hvad jeg mangler, eller om Sagemcom'en er forbundet med fejl i bridge delen?
mrtmllr1 skrev:


  1. Connectede en gammel bærbar til Yousee routeren med et kabel (yes, min Macbook Pro har intet RJ45 stik....). Det skal være med kabel, da man ellers mister forbindelsen til routeren når WiFi er slået fra...
  2. Loggede ind i router administrationen.
  3. Vælg Advanced > Advanced Setup > Wireless Settings.
  4. Fjern hakket i "Enable Wireless Gateway Radio" ved både 2.4GHz og 5GHz og gem indstillingerne.
  5. Vælg Advanced > Advanced Setup > Router Mode.
  6. Skift Router Mode til No og tryk gem.
  7. Nu tilslutter du din Apple router og konfigurer den til at benytte "DHCP and NAT".
  8. Apple routeren rapporterer nu "Double NAT" som forventet.
  9. Connect til din nye WiFi fra Apple routeren.
  10. Gå ind på aktiver.mitwifi.dk og gå gennem processen for aktivering.
  11. Her efter viser min AirPort Extreme Base Station at alt virker som det skal og ikke længere "Double NAT".



Jeg har oplevet samme problemer som mrtmllr og sunkel og forsøgt at følge den ovenstående løsning. Modemet/routeren jeg har fået tilsendt er en Sagem 3686, så den har ikke helt samme opsætning; men har forsøgt at følge anvisningerne alligevel. Jeg har både fået slået WIFI og bridge mode fra, men alligevel bliver min airport extreme ved med at sige "Double NAT".

Jeg har også gennemgået akterveringsprocessen (fra mit nye netværk), men var i tvivl om hvad jeg skulle skrive under "Trådløst Netværk" overskriften? Ved ikke om det kan have noget at sige?

Indtil videre har jeg bare bedt extremen om at "ignorere" problemet, men det er der jo stadig. Er der noget jeg overser eller ikke har gjort ordentlig?

//Christoffer
Omdømme 4
Badge +1
Christoffer B skrev:

mrtmllr1 skrev:


  1. Connectede en gammel bærbar til Yousee routeren med et kabel (yes, min Macbook Pro har intet RJ45 stik....). Det skal være med kabel, da man ellers mister forbindelsen til routeren når WiFi er slået fra...
  2. Loggede ind i router administrationen.
  3. Vælg Advanced > Advanced Setup > Wireless Settings.
  4. Fjern hakket i "Enable Wireless Gateway Radio" ved både 2.4GHz og 5GHz og gem indstillingerne.
  5. Vælg Advanced > Advanced Setup > Router Mode.
  6. Skift Router Mode til No og tryk gem.
  7. Nu tilslutter du din Apple router og konfigurer den til at benytte "DHCP and NAT".
  8. Apple routeren rapporterer nu "Double NAT" som forventet.
  9. Connect til din nye WiFi fra Apple routeren.
  10. Gå ind på aktiver.mitwifi.dk og gå gennem processen for aktivering.
  11. Her efter viser min AirPort Extreme Base Station at alt virker som det skal og ikke længere "Double NAT".



Jeg har oplevet samme problemer som mrtmllr og sunkel og forsøgt at følge den ovenstående løsning. Modemet/routeren jeg har fået tilsendt er en Sagem 3686, så den har ikke helt samme opsætning; men har forsøgt at følge anvisningerne alligevel. Jeg har både fået slået WIFI og bridge mode fra, men alligevel bliver min airport extreme ved med at sige "Double NAT".

Jeg har også gennemgået akterveringsprocessen (fra mit nye netværk), men var i tvivl om hvad jeg skulle skrive under "Trådløst Netværk" overskriften? Ved ikke om det kan have noget at sige?

Indtil videre har jeg bare bedt extremen om at "ignorere" problemet, men det er der jo stadig. Er der noget jeg overser eller ikke har gjort ordentlig?

//Christoffer



Hey Christoffer,

Jeg har opdateret min egen tråd med min løsning på problemet. Her hos mig ville intet virke, før Yousee support fik Mac adressen på min router tastet ind i deres systemer. Derefter virkede alt.

Min gamle tråd:
https://forum.yousee.dk/coax-9/sagemcom-3686-v2-bridge-mode-til-asus-ac87u-hvordan-97990
Løsning for apple timecapsule og sagemcom FAST3890V2.

1. Sæt sagemcom til bridge mode i routerens administrationsmodul under status.
2. Tilslutning din timecapsule med et ethnernet stik til routeren.
3. Sæt et ethernet kabel i din timecapsule og til din pc/mac
4. Tilgå airportutility på din mac og sæt din timecapsule i til DCHP/NAT, samt opsætning af det trådløse netværk på din timecapsuale. Se eventuelt mit billede for guide:
5. Efter timecapsulen selv har reboot, så vil den sige "double nat".
6. Ring nu til yousee support og oplys dem timecapsule mac-adresse (kan findes fysisk på bagsiden af timecapsule, hvor der står eht: xxxxxxxxxx.
7. De registerer nu din timecapsule mac-adresse.
8. Genstart eventuelt din timecapsule. Du er nu online og kan connect til det trådløse netværk du har sat op på timecapsulen.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)