Spørgsmål

Sagemcom 3686 hastighed


  • Deltager
  • 0 kommentarer
Hej

Har 100/30 abonnement med Sagemcom 3686 som router. Når jeg måler hastigheden på trådløs forbindelse, har jeg cirka 110/35. Når jeg måler, som Yousee anbefaler, med kabel i, så når hastigheden aldrig over 95/30. Har prøvet med flere kabler. Er der noget i vejen med routeren eller indstillinger?

Ville gerne køre i bridge mode med min Asus router, men det går ikke, når Sagemcom routeren "stjæler hastighed", når der anvendes kabel mellem routerne.

4 Kommentarer

Jeg tænker 100 Mbit-switch/netkort et sted i dit setup...
Omdømme 4

Her kan du se, hvor mange omdømmepoints Slangefar har modtaget fra andre medlemmer.

Badge +3
ja, eller kablet i sig selv. Oplevede en ven kun kunne få omkring 100mbit på et kabel af typen Cat 5E. Efter vi skiftede kablet med et andet Cat 5E, kørte han igen gigabit. Dit kabel bør være af typen Cat 5E eller højere.
Jeg har også samme problem med min Sagem 3686.
Der er prøvet flere forskellige 5E-kabler, og Sagem'en laver altid autodetect til 100Mbit mod min switch, mens andre enheder ikke har problemer mod samme switch.
Der var ingen problemer med min tidligere NetGear C6250, så jeg mistænker lidt at Sagem'en har behov for en firmware-opdatering, men vil da lige prøve at få fat i et CAT6-kabel.
Omdømme 4

Her kan du se, hvor mange omdømmepoints Slangefar har modtaget fra andre medlemmer.

Badge +3
10 gigatbit på Cat 6a til almindeligt brug bliver lidt udskudt nu, da udvilingen nok vil tage en omvej på Cat5e. Den nuværende 10 gigabit standard bruger for meget strøm, og der vil derfor komme en mere grøn 2,5 og 5,0 gigabit standard, som skulle kunne køre på Cat 5e.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)