Sagem 3686 langsom indtil genstart


Jeg fik byttet mit Netgear til sådan en sag, da jeg skulle bruge 5ghz wifi. Mit forbindelse er sat til at køre 90/40 -Med mit gamle netgear var der aldrig nogen problemer, men med Sagem modemet oplever jeg at hastigheden falder til 1-35mbit (både kablet og trådløst) Indtil jeg genstarter det, så får jeg over 100mbit kablet, og 70-80 trådløst. 

Modemet står frit, men bliver godt varmt synes jeg, jeg ved ikke om det er normalt. Andre der har oplevet noget lignende?

15 Kommentarer

Jeg har også lige fået et sagem modem.

det kører dårligere end det gamle netgear.

troede at set hang sammen med opbygning i Vanløse 

flere gange i kontakt med support

seneste melding er at signalet er for stærkt - 73db

modem kan bedst lide 50-70db

support bad mig skrue ned for forstærker - bortset fra at den stod til 0db

så...

tekniker besøg næste uge - men overvejer at sætte det gamle modem på igen.

oplever ustabilitet, svingende hastighed 

modem pænt varmt...

Hvordan ser modem-værdierne (snr) ellers ud i Vanløse?

Aner det ikke :-)

Kan ikke logge ind i modem - kendt fejl siger support

Jeg har godt nok set flere skrive om det problem i forbindelse med sagem-modemmet. Øv bøv.

Hvis alt andet ellers kører, så burde din SNR ligge et stykke over alle os andre. Det interessante er hvor meget. :-)
Jeg har set det samme - og løsning skulle være at boote modem uden wifi eller eth forbindelser

det går bare ikke i primetime med hele familien på nettet :-)

laver et check i morgen tidlig

Jeg har set det samme - og løsning skulle være at boote modem uden wifi eller eth forbindelser

det går bare ikke i primetime med hele familien på nettet 

laver et check i morgen tidlig

Pudsig fejl modtaget derfor 2 indlæg...

se billede...[img]505iBD359A9D745F993C.png[/img]

Bootede modem uden kabler og wifi og kom så må admin interface.

se SNR herunder - omkring 40db

hvor support får de 73db er lidt en gåde

[img]506i1EA60E6F7106DE30.png[/img]

Support mener nok dBuV. Modemmet viser dBmV. dBmV + 60 = dBuV.

Men din SNR er ikke højere end normalt. Og du er i et ombygget område?

Tak.

vanløse - nyt 1gbit udstyr sat op for 14 dage siden

Har teknikeren været forbi? Fandt han nogle støjkilder? :-)

Tekniker forbi idag. Ingen støj - han mente at de nye sende udstyr sendte kraftigere end før.

opsat skille filter på indgang, så modem forsynes udenom fordeler/forstærker.

virker ok nu - men har også virket ok siden mandag aften efter 3 boot - så havd der har hjulpet er svært at sige

Har det hjulpet på SNR med det filter? Det er lidt øv, at den er så lav - når de nu har brugt en masse penge på at ombygge :)

Kan pt ikke logge på modem interface - kræver nok restart uden forbindelser - det har jeg ikke lige haft mulighed for det endnu... Hastighed er fin på kablet forbindelse 160-170 Mbit 

Din SNR er også mere end fin til at trække din forbindelse.

Der er bare lagt op til, at det nye udstyr skal give en højere SNR. Det gør nettet i bedre stand til at levere gigabit-hastigheder.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)