Routerfejl


Hjælp!

Har modtaget en router (routeren kaldet Netgear) og har fulgt instrukserne nøje. Det har nu taget routeren over tre timer at connecte til wifi, men der sker ikke noget. I guiden står der, at globusen skal blinke, for at den søger, og skal lyse konstant, hvis den har fundet internet. Den har hverken blinket eller haft lys på konstant. Betyder dette, at vi har modtaget en defekt router? Eller er der fejl hos yousee ift. nettet? Eller er det grundet noget helt tredje?
Håber virkelig i kan hjælpe.

Tak på forhånd!

6 Kommentarer

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Er den tilsluttet korrekt og i det rigtige udtag, og der er returvej.?

Ja den er tilsluttet korrekt og med rigtige udtag. Hvad mener du præcis med returvej?
Har det noget at gøre med at der ikke er åbnet for TV endnu??
Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Det skulle du have oplyst fra starten, uden forbindelse kan det jo ikke virke.

Vi beklager, regnede ikke med at det var en faktor for bredbåndet. Men tak for respons.
Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
Som det er nu, jo så er det. Der er ved at blive lavet om på det, derfor den seneste omlægning hvor alt TV er fjernet fra de lave frekvenser som bruges til Data, så at derved kan tilbyde Bredbånd uden TV.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)