Spørgsmål

Nyt modem får ikke forbindelse


Hjælp!
Jeg har fået nyt modem af Yousee, sacem fast 3890, da det gamle netgear C6250 kørte langsomt.
Efter at have sat coax kablet og strømstikket til fast 3890 lykkes jeg ikke med at få adgang til internettet (eller aktiveringssiden). Mine enheder kan fange modemet via wifi, men den går ikke på nettet. Den bliver ved med at blinke skiftevis i upstream og downstream. Den lyser ikke i internet. Yousee mente at det var modemmet der var defekt, så de sendte et nyt - her får jeg desværre samme fejl.
Jeg har den stående nogle dage, prøvet at reset’e, men uanset hvad så kommer den ikke videre end upstrem/downstream som skiftesvis blinker.
Hvis jeg sætter den gamle netgear C6250, så har jeg forbindelse - dog ikke en super hurtig adgang.
Håber der er en derude, der kan hjælpe 😃

4 Kommentarer

Omdømme 7
Badge +6
Kontakt teknisk support, så kan de sætte det op for dig.
Det er heller ikke godt at det står på gulvet, der anbefales at det står højt og frit, for optimal dækning.
Tak for hurtigt svar.
Da jeg talte med teknisk support sidst kunne de ikke se hvad der var galt - blot at de ikke havde forbindelse til modemmet.
De sendte derfor et nyt.
Desværre igen samme fejl.
Downstream og upstream blinker på skift..

Tak, sætter det først højere op, når det up-and-running. Men fint input.
Omdømme 7
Badge +6
Hvis ikke det kan komme på, så kan det ikke sættes op, hvad problemet er kan ikke siges, der skal nok en teknikker på, der er jo som du skriver ikke problem med 2650.
Omdømme 4
Badge +1
Sagemcom 3890 er tilsyneladende noget mere følsom for støj end Netgear 6250. Jeg havde også problemer, da jeg fik Sagemcom 3890, og efter flere teknikerbesøg viste det sig, at det var en signalforstærker til tv-signalet, der var problemet. Ældre B&O tv skulle også være en kendt støjsender, fortalte en tekniker mig.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)