Lav hasighed på kablet net og ofte mistet netforbindelse med CG3000 modem


Hej

Jeg oplever at min 100/10MB forbindelse ofte kører med ca. 2 MB når jeg tager hastighedstesten på yousee. Jeg kører kablet til mit modem CG3000, som iøvrigt ofte mister forbindelsen til nettet. Det kører også forskellige hastigheder: nogle gange 1 GB eller 100MB eller sågar 10MB. Har tjekket alle ledninger. Dette har stået på igennem flere måneder, så det kan ikke være arbejde på systemet. Problemet er ikke så lidt irriterende da man ikke får det som bliver lovet.

5 Kommentarer

Når du tester er den langsomme hastighede både på up- og download?

Prøv evt. at se min egen løsning på en ussel upload:

http://forum.yousee.dk/t5/Bredb%C3%A5nd/Ekstrem-langsom-kablet-upload-Her-er-l%C3%B8sningen/td-p/5493/jump-to/first-unread-message

MVH Jacob

hastighedsmåling 13-9-15 kl 2115.JPG

Det er faktisk ikke upload der er problemet, det er hurtigt nok. Det er download der er helt gal. Dette er målt d 13-09-15 kl 21.15.

Jeg har iøvrigt prøvet din løsning men den ændrer desværre ikke på hastighederne.

Har du forsøgt at lave et testsetup, hvor du kobler alt fra modemet og kobler 1 pc direkte på?
Har lige prøvet det samme og kæmpede med yousee i en uge for at få fejlen rettet . årsagen hos mig var at et fiberkabel var gravet over, og da det var lavet havde yousee ikke den rigtige forbindelse til modemet, de tror alt er ok og kan ikke se fejlen på suport . Min blev fundet ved tekniker besøg fra Dansk kabeltv der målte fuldt signal på bokxene i vejen, men vi var mange i byen der ikke havde nogen hastighed. Så yousee fik besked på at opdatere forbindelsen til modemernerne

Har du været inde og ændre på din computers primære og sekundære DNS? Der har jeg flere gange set som årsag til de problemer du beskriver.

Du kan også prøve at sætte routeren til med et helt nyt 1m coax og se om det giver nogen effekt.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)