Spørgsmål

Jeg fik et nyt problem med min nye Modem/Router?


Omdømme 6
Badge +2
Hej, jeg flytter lige spørgsmålet til en ny tråd, da det gik ned i dag igen!

Det kørte ret stabilt mit nye Internet, indtil den anden dag, jeg har haft 3 problemer

1) Humax 2000 boks giver den meddelse, ''der er ikke et antenne kabel koblet til den''

2) De næste fejl besked er at ''den ikke kan få Internet forbindelse''

3) Jeg prøvede at tilkoble boksen trådløs Internet men det virkede ikke.?

Kabler til Modem og Boks er fra en Splitter eller også kaldet en Fordeler, med data og TV udgang, må de kabler ikke ligge for tæt på hinanden, der kan være en årsag til den manglende antenne forbindelse?

Men efter restart af boks og modem/router virker det igen...

Btw, Jeg har alle 4 porte i brug på Modemet, kan det være for meget?

Har telefon og iPad der er på trådløs...

I dag mistede TV'et Internet forbindelsen, så er 4 porte i brug for meget...

3 Kommentarer

Omdømme 7
Badge +7
Jorn-Hansen skrev:


Kabler til Modem og Boks er fra en Splitter eller også kaldet en Fordeler, med data og TV udgang, må de kabler ikke ligge for tæt på hinanden, der kan være en årsag til den manglende antenne forbindelse?


Vi havde problemer med skillefilteret for længe siden. Vi kontaktede kundeservice og de sendte en, som gratis skiftede stik i væg, så vi slap for det løse skillefilter. Det gav et mere stabilt TV og Internet.
Omdømme 7
Badge +7
Jorn-Hansen skrev:


Btw, Jeg har alle 4 porte i brug på Modemet, kan det være for meget?


Jeg har ikke skilt min 3890 router ad, men jeg vil tro det er en og samme chip, som styrer de 4 porte. Hvor mange af de fire porte du bruger, bør derfor ikke betyde noget. Du kan selvfølgelig starte noget massivt download eller upload på en eller flere af portene som generer, men antal porte i brug betyder ikke noget.
Omdømme 6
Badge +2
Tak for svar, det kan være hvis jeg forsat har problemer, jeg skal høre om jeg kan få opsat et nyt stik i væggen, men TV og Boksen har virket OK siden, uden der er en fejl med som der skrives ''der er ikke et antenne kabel koblet til den'' Radiomanden sagde han måtte have et nyt stik sat op også...

Det var da jeg ville bruge et app der kom en besked om der var noget galt og jeg måtte slukke/tænde for TV og Router før det virkede igen...

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)