Svar

Internet vil ikke i gang


  • Deltager
  • 2 kommentarer
Har lige modtaget mit c6250 modem i dag og forsøgt at forbinde det, men uden det store held.

Den forbinder Downstream (lys 2 konstant grøn) men ikke Opstream (lys 3 blynker konstant).

Har prøvet direkte i fordelingsboksen ved indtag og i stykdosen hos fjernsynet. Samme resultat begge steder.

Har kontaktet YouSee som ikke havde noget forslag ud over at planlægge et teknikerbesøg......

Nogle forslag der ude?

icon

Bedste svar af joern 9 juni 2015, 18:43

Dejligt for dig. Gider du lige, at markere tråden for løst?

Se original

5 Kommentarer

Omdømme 3

Her kan du se, hvor mange omdømmepoints joern har modtaget fra andre medlemmer.

Badge +3
Du kan finde vejledningen på YouSee.dk

Det fremgår af den, at der kan gå op til 45 min. før alle lamper lyser.

Jeg har ladt den stå hele natten :-(

Upload stod stadigvæk og blinkede....

Har prøvet at tænde og slukke, reset og 2 forskellige udtag. Samme resultat alle steder.

Er du ny kunde, eller har det virket tidligere med et andet modem? Hvad er det for en fordelerboks?
Problemet er løst.

Har haft tekniker ude. YouSee's antenneforstærker blokerede for Upload signalet. Så datasignalet skulle kobles udenom forstærkeren.

Omdømme 3

Her kan du se, hvor mange omdømmepoints joern har modtaget fra andre medlemmer.

Badge +3
Dejligt for dig. Gider du lige, at markere tråden for løst?

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)