Ingen forbindelse


Jeg har lige installeret bredbånd og og det virket fint men så ville jeg flytte min yousee router til et andet stik i huset også virke det ikke mere??? jeg har prøvet flere stik (som virker for der er TV til) men ingen virker til bredbånd... når jeg sætter router tilbage til det første stik igen så virker den.

Hvorfor virker det ikke på de andre stik???

mvh

Claus

4 Kommentarer

Omdømme 4

Her kan du se, hvor mange omdømmepoints Slangefar har modtaget fra andre medlemmer.

Badge +3
Har du antenneforstærker efter det første stik?

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Der skal tilsluttes på den dåse hvor signalet kommer ind, gøres det ikke, så sker der det du oplever, det garanteres ikke at virke på anden måde.

Nej der er ikke nogle forstærker - vil det hjælpe... og hvordan skal det forbindes.

Det er nye installationer vi har og alt er lagt ind i vægge - tror at alle stik er i serie.

Yousee siger at fejlen kan være at der er fejl på returvejen - jeg ved ikke hvad det betyder og hvordan man kan løse dette.

Omdømme 3

Her kan du se, hvor mange omdømmepoints Radiomanden har modtaget fra andre medlemmer.

Badge +3
 Det er som sådan naturligt nok, at det er lavet med Sløjfedåser, og det er også derfor at Data kun virker på den dåse hvor signalet kommer ind.

Havde det været en Stjerne montering, så vil det virke.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)