Spørgsmål

efter docsis 3.1 er sat op, er pingen også blevet højere..


Vis første besked

130 Kommentarer

Omdømme 4
Badge +2
Logan skrev:

Kasper skrev forleden, at de meget snart ville komme med en opdatering. Vi venter.



Til routeren eller nettet? Eller bare en opdatering her i tråden?? :)
Nå... en opdatering i denne tråd. Så jeg antager, de har har nyt i sagen. :8
Omdømme 4
Badge +2
Logan skrev:

Nå... en opdatering i denne tråd. Så jeg antager, de har har nyt i sagen. :8



Bliver spændende...
Ja. Jeg har høje forventninger til det nye udstyr, så jeg bliver næsten trist, når jeg hører det her. :)
Omdømme 4
Badge +2
Logan skrev:

Ja. Jeg har høje forventninger til det nye udstyr, så jeg bliver næsten trist, når jeg hører det her. :)



Samme her. Havde på ingen måde forventet så mange problemer og markant dårligere svartider.
Omdømme 7
Badge +7
Hej alle

Jeg har desværre ikke noget nyt og konkret at bringe her, men det er noget naturligvis vi kigger ind i og fortsat holder øje med.
Kasper skrev:

Hej alle

Jeg har desværre ikke noget nyt og konkret at bringe her, men det er noget naturligvis vi kigger ind i og fortsat holder øje med.



Du skrev ellers til en anden bruger, at han skulle holde øje med denne tråd, da I snart ville bringe nyt. :)
Omdømme 4
Badge +2
Jeg synes da også nok jeg venter i spænding.

Man kan google adskillige speedtest resultater, hvor svartiden ligger på 5-7 ms. Efter opgraderingen ligger alle over 10 ms.
Omdømme 7
Badge +7
Hej igen

Logan, det må næsten være mit svar her, som du tænker på. Jeg beklager naturligvis at jeg ikke har noget mere konkret, men det er altså noget som vi er opmærksomme på.
Det er Sagemcom 3890 routeren det er galt med. Jeg har ikke haft andet end problemer med denne router, siden jeg fik den.

1. Routeren har for mig en latency der mindst er 11 ms langsommere end min tidligere Netgear C6250. Speedtest latency går fra 12 ms til 23 ms med Sagem.
2. Generel adgang til nettet virker meget sløvere end Netgear C6250. Det føles som om at 3890 lige skal tænke over hvad den skal gøre, hvor 6250 reagerer med det samme.
3. 5Ghz WIFI er ekstremt ustabilt. Falder af flere gange om måneden (2,4Ghz og kabel virker stadig). Dette er både med og uden tv-boksen. Når man så lægger til tider ustabil internet oveni, er det virkeligt frustrerende.
4. Det tager 5+ minutter for 5Ghz WIFI at starte op, når man genstarter routeren. Kabel og 2,4Ghz wifi virker efter ca. 60 sek.

Jeg har her til aften testet med C6250 routeren og har igen snappy internet med acceptable latency.
Omdømme 4
Badge +2
Det er simpelthen så skuffende! Man tager kunderne som gidsler med det dårlige udstyr, når man ikke kan få alternativer.

Man kunne i det mindste give mulighed for Netgear C7800 eller CM1000, når nu Sagem ikke kan levere varen.
Omdømme 3
Hvad siger Kasper fra Yousee til dette? Der må da være en fra Yousee(TDC) der kommenterer på dette!?

/Anders
Omdømme 7
Badge +7
ForumBruger824 skrev:

Hvad siger Kasper fra Yousee til dette? Der må da være en fra Yousee(TDC) der kommenterer på dette!?

/Anders



Hej Anders

Jeg har desværre ikke noget at tilføje i forhold til sidst. Det er naturligvis og som nævnt noget, som vi er opmærksomme på og kigger ind i.
Jeg synes faktisk den her sag er lidt pinlig for Yousee. Måske nogle med lidt længere bukser på burde komme ind i sagen nu? Det er et halvt år med defekt hardware til et hav af kunder.
Omdømme 3
Der skal snart noget presse (Computerworld, version2) på banen.....
Omdømme 1
Vil der nogensinde ske noget i denne sag? Kunne i så i det mindste ikke tillade man brugte sit eget docsis 3.1 modem, i stedet for det billigeste skrald i har valgt ?
Modem-producenten er klar med model V3 (Pressemeddelelse).

Vi kan prøve at prikke til Yousee (@Kasper)og høre, hvornår det kommer på lager. Det kan næsten kun blive bedre.
Omdømme 3
Badge +1
Logan skrev:

Modem-producenten er klar med model V3 (Pressemeddelelse).

Vi kan prøve at prikke til Yousee (@Kasper)og høre, hvornår det kommer på lager. Det kan næsten kun blive bedre.


Jeg vil også gerne vide hvornår det nye Sagemcom modem kommer på lager.
Omdømme 4
Badge +6
Logan skrev:

Modem-producenten er klar med model V3 (Pressemeddelelse).

Vi kan prøve at prikke til Yousee (@Kasper)og høre, hvornår det kommer på lager. Det kan næsten kun blive bedre.



Hej Logan

Det ligner umiddelbart, at du har linket til noget angående en tv-boks fra dem. Hvad angår modems i fremtiden, må vi vente og se. :)

Stefan, YouSee Forum Team
Hm. Jeg er bare dårlig til at lave links. :)

Pressemeddelelse

The third generation of our DOCSIS 3.1 & 32*8 gateway, F@st3890...

Omdømme 1
Badge
Min ping er også blevet lidt højere (3-4 ms) efter opgraderingen, men ikke ligefrem 10 ms som nogle af jer andre beskriver.
Det virker som om at det er Sagem 3890 der er synderen i mit tilfælde; når jeg pinger den fra min router er den ca. 3,5 ms om at svare, hvilket stemmer overens med latency-stigningen:

code:


$ ping -c10 192.168.100.1
PING 192.168.100.1 (192.168.100.1): 56 data bytes
64 bytes from 192.168.100.1: icmp_seq=0 ttl=64 time=3.604 ms
64 bytes from 192.168.100.1: icmp_seq=1 ttl=64 time=3.390 ms
64 bytes from 192.168.100.1: icmp_seq=2 ttl=64 time=3.496 ms
64 bytes from 192.168.100.1: icmp_seq=3 ttl=64 time=3.559 ms
64 bytes from 192.168.100.1: icmp_seq=4 ttl=64 time=3.562 ms
64 bytes from 192.168.100.1: icmp_seq=5 ttl=64 time=3.388 ms
64 bytes from 192.168.100.1: icmp_seq=6 ttl=64 time=2.968 ms
64 bytes from 192.168.100.1: icmp_seq=7 ttl=64 time=3.356 ms
64 bytes from 192.168.100.1: icmp_seq=8 ttl=64 time=3.318 ms
64 bytes from 192.168.100.1: icmp_seq=9 ttl=64 time=2.793 ms

--- 192.168.100.1 ping statistics ---
10 packets transmitted, 10 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 2.793/3.343/3.604/0.252 ms



Min router (en Atom C2750 boks med FreeBSD) har et Intel Server I350 netkort og er koblet direkte til Sagem'en med et 1 meter langt CAT7 S/FTP kabel, så den del af forbindelsen burde der ikke kunne sættes en finger på.

En hastighedstest på speedtest.net til TDC Group melder om en responstid på 9 ms:



Nu håber jeg bare at de 300 Mbit upload snart bliver en realitet - indtil videre har jeg ikke været over 150 Mbit. :)
Jeg har en 300/60 forbindelse med udvidet upload og kører Sagem-boksen i bridge mode.
Nu har de været forbi mig. På nuværende tidspunkt ligger min ping cirka 2ms højere end normalt (dog ~5ms højere mod gatewayen). Mit modem er det oldnordiske CG3000.

Lille tilføjelse: Den er næsten uændret mod ns3.tele.dk. Det må næsten betyde, at forøgelsen ikke ligger i access-nettet.
Lidt grafik:



Dem med portangivelse er TCP-ping. Lidt skuffet er man vel. :)
Der er dog også positive ting. Mit signal er blevet bedre...
Før:


Efter:



12 dB højere i styrke. Nu kan jeg droppe forstærkeren. :)
Omdømme 1
@Logan Det lyder da sådan set meget godt.

Jeg har gjort de samme observationer i forhold til første gateway / 2. hop i nettet - der er en del højere svartid til gateway på centralen.

Dog havde jeg også rimelig begrænset "skade" efter opgradering af centraler her i området, hvor jeg stadig havde en CG3000. Den brændte dog af ret hurtigt efter opgraderingen (et par dage), og begyndte at genstarte spontant.

Herefter fik jeg nyt Sagemcom F@st 3890v2, og så var skaden for alvor sket på latency.

Jeg glæder mig til at høre hvordan det ser ud hos dig, når du engang har fået skiftet modem også.

/MrFlopp

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)