Det tager 30 sek. at logge ind på " Mit Yousee", jeg syntes det er lige lovlig lang tid at vente?!


Omdømme 2

Her kan du se, hvor mange omdømmepoints moef har modtaget fra andre medlemmer.

Badge
  • Veteran
  • 247 kommentarer
Er der nogen problemer med logon, eller tager det bare så lang tid?

19 Kommentarer

Mit Yousee er altid langsommere end en skildpadde.
Omdømme 2

Her kan du se, hvor mange omdømmepoints moef har modtaget fra andre medlemmer.

Badge
Takker Logan for svaret.

Jeg er enig, at Yousee's "mit Yousee" siderne ikke er super hurtige. Sådan har det været lige siden vi gik fra Dansk Kabel TV og over til Yousee for flere år siden.

Nu er jeg dog blevet glad for, at Yousee har fået fikset forummet, så men hver gang får stylesheets layout med når man logger på. Men "mit yousee" sidderne måtte de meget gerne optimer en hel del, så man ikke skulle vente så længe.

Chrome = Mit Yousee = 20 sekunder
       ie11 = Mit Yousee = 35 sekunder

Omdømme 2

Her kan du se, hvor mange omdømmepoints moef har modtaget fra andre medlemmer.

Badge
Tak for svaret Majah :)

Jeg prøvede lige igen via Chrome browseren, og denne gang tod det 20 sekunder at komme igennem.

Så opdagede jeg, at logon siden info ikke blev sendt krypteret. Der var en fed rød streg hen over HTTPS, så jeg går udfra alt login sendes ukrypteret, hvilke ikke er super smart?!

Jeg har hørt om HTTPS (problemet) før, men er ikke dygtig nok til at svare.
Omdømme 2

Her kan du se, hvor mange omdømmepoints Emil har modtaget fra andre medlemmer.

Badge +3
Sidste melding fra YouSee i morges kl. 08:58 var følgende:

Det kunne desværre godt tyde på at "Mit YouSee" strejker i øjeblikket - det er nu meldt videre.

Omdømme 2

Her kan du se, hvor mange omdømmepoints Emil har modtaget fra andre medlemmer.

Badge +3

moef skrev:
Så opdagede jeg, at logon siden info ikke blev sendt krypteret. Der var en fed rød streg hen over HTTPS, så jeg går udfra alt login sendes ukrypteret, hvilke ikke er super smart?!

Login her sker med gyldigt SSL certifikat (krypteret over protokollen HTTPS). Prøv at tryk på "den røde streg" og smid gerne et screenshot med, gætter på en lokal fejl.

Omdømme 2

Her kan du se, hvor mange omdømmepoints Kasper har modtaget fra andre medlemmer.

Badge

moef skrev:

Tak for svaret Majah :)

Jeg prøvede lige igen via Chrome browseren, og denne gang tod det 20 sekunder at komme igennem.

Så opdagede jeg, at logon siden info ikke blev sendt krypteret. Der var en fed rød streg hen over HTTPS, så jeg går udfra alt login sendes ukrypteret, hvilke ikke er super smart?!


Hej moef

Der skulle være kryptering på Mit YouSee. 

F.eks. på hovedbillet på Mit YouSee, lige efter man har klikket på "Log ind", står der her hos mig https://yousee.dk/mityousee/forside.aspx

/Kasper 

Omdømme 2

Her kan du se, hvor mange omdømmepoints moef har modtaget fra andre medlemmer.

Badge
I adresse linjen i Chrome, hen over hængelåsen (site information) - er der et rødt kryds. Og så en rød streg over HTTPS. Jeg har slået det op, og fundet det her svar på hvad det betyder:

"Your connection to the site is encrypted, but Google Chrome has detected mixed scripting on the page. Be careful if you're entering personal information on this page. Mixed scripting can provide a loophole for someone to take over the page. This could be content third-party scripts or videos embedded on the page. If you're connected to the Internet via a public wireless network, mixed scripting is risky especially because wireless networks are easier to tamper with than wired networks."

Det ser ud som om, at det er krypteret det der sendes, men at der er noget script kode som kan overtages. Ud over dette, aner jeg ikke hvad det betyder.

Du har ret. Når jeg klikker på Mit yousee øverst på siden. Kommer der også hos mhppsn rød streg. Jeg højreklikkede på det lille ikon til venstr for den røde streg. Og tog et skærmbillede af gaedinet. Billedet har forum teamet sendt til udviklerne.
Hvis du vil undgå den røde streg. Så prøv at logge ind via forums forside , fra boxen der hedder kontrolpanel.
Desværre hjælper det sikkert ikke på sekunderne.
Omdømme 2

Her kan du se, hvor mange omdømmepoints Emil har modtaget fra andre medlemmer.

Badge +3
Problemet er også at YouSee benytter det certifiakt med forældret SHA-1 signatur. Jeg har gjort dem opmærksom på at de bør få et nyt certifiakt med korrekt SHA-2 signatur. Det burde løse en del af problemet.

[img]189iDC792B26B8BFEEDB.png[/img]

Jeg har ikke oplevet problemet med mixed scripting. Den fejl kommer hvis der inkluderes scipts over HTTP og ikke HTTPS (den krypterede protokol)

Tja - nu er vi snart i midt juli og intet er sket !!

Den er stadig 7 lange og 7 brede om, at loade ved login til Mit YouSee ! Ligeså er det når jeg fra forumdelen skal tilbage til Mit YouSee !

Og nej, det hjælper ikke at bruge login boksen i forumdelen. Her sker der slet ingenting = intet login !!

Det ville være på sin plads, at YouSee fik gjort noget ved et sådan problem. Især når der er flere af deres brugere, der har fortalt dem det ! Men desværre - så er det som ved andre problemer - nothing happens !!

Det er alså ikke i orden, YouSee 

Og Yes I know - dette er et bruger fora, men jeg håber at nogle ansvarlige YouSee folk kigger med ind imellem.

Mvh.

Omdømme 2

Her kan du se, hvor mange omdømmepoints Emil har modtaget fra andre medlemmer.

Badge +3
Har du fejlmeldt det 
  • ? Jeg har ingen problemer....

    Er du sikker på at det ikke er et loktalt problem?
    Hvilken browser bruger du?
    Har du prøvet en anden?

  • Omdømme 2

    Her kan du se, hvor mange omdømmepoints moef har modtaget fra andre medlemmer.

    Badge
    Jeg har ikke problemet længere. Her tager det ca. 3-4 sekunder for at logge på Mit Yousee. 

    Heller ikke her:
    Chrome
    Mit Yousee øverst: 3 sekunder ved logind på
    på forsiden af forum: 2 sekunder

    Det samme i IE

    https med rød streg over, er der dog stadig.

    (På tdc forum er problemet også væk)

    Yes Emil - det er blevet fejlmeldt for længe siden via deres kontaktside og der er overhovedet ikke nogen problemer på alle de andre fora jeg frekventerer !

    Så tvivler på det er lokalt på min PC. (Win 7 64bit Pc med IE11 - begge fuldt opdateret)

    Her i dag prøvede jeg endnu en gang at logge på vha. login boksen til forum på min pc. Intet skete da jeg trykkede på loginknappen efter jeg havde skrevet mine oplysninger ! 

    Først da jeg kørte siden i "Kompatibilitets tilstand" virkede login med det samme og rimelig hurtigt. Så der er nok et eller andet problem med deres "javascript til webform ..... halløj" - der ikke er helt korrekt !

    En anden mærkværdig erfaring med login på YouSee stødte jeg på, da jeg i går på min Nexus 7 tablet (android 5.12) forsøgte at logge ind vha af "Mit YouSee".

    Fik en fejlmedd. om, at siden ikke kunne findes ! Hmm - så gik jeg nederst på siden og klikkede på Forum linket - og vupti så var jeg pludselig logget ind da siden havde loadet færdigt - uden jeg havde skrevet logind oplysningerne. Weird !!

    Om jeg har prøvet anden browser, tja det løser jo ikke problemet i IE11, som er den jeg bruger til daglig.

    Da den imo er betydeligt mere stabil og mindst lige så hurtig som Chrome og de andre. Hvilket iøvrigt flere test har verificeret ! 

    I øvrigt burde YouSee kode der sider, så de kan bruges i IE, som er en af de mest brugte webbrowsere !

    Så er der gået ca. ½ år og nu loader Log ind til "Mit YouSee" superb. Kun et par sekunder. Nice.

    Det med forumdelens log ind boks er stadig det samme.

    Kan kun logge ind i kompatibilitets tilstand (IE11) Men så går sidens opbygning lidt i koks. Not nice.

    Mvh.

    Omdømme 3

    Her kan du se, hvor mange omdømmepoints MS-ERIK har modtaget fra andre medlemmer.

    Badge
    Hej.

    Prøv at slette alle midlertidige internetfiler. Det gøres i browseren, vælg Funktioner (tandhjulet) > Internetindstillinger > Fanen Generelt > Slet > Markér det der ønskes slettet > Knappen Slet.

    Fejlen kan skyldes at der bruges gamle, tidligere hentede internetdata, fordi systemet af en eller anden grund ikke opdager at disse data er forældede og at der derfor skal hentes nye.

    Hejsan.

    Jeg sletter mine midlertidige internet filer jævnligt, bl.a. som du henviser til og også manuelt en gang i mellem.

    Da visse sider smider cookies i flæng på min pc. Bla. Microsoft, som absolut mener, at jeg skal ha' cookies fra bing, zune.net, msn liggende, selvom jeg aldrig har besøgt eller vil besøge dem !

    Desuden så smider yousee en masse reklame- og tracking cookies, hver gang jeg har været her eller på yousee's andre sider.:manmad:

    Alle disse og enkelte andre cookies, fra steder jeg aldrig har frekventeret, bliver slettet jævnligt manuelt .

    Mvh.

    Besvar

      • :D
      • :?
      • :cool:
      • :S
      • :(
      • :@
      • :$
      • :8
      • :)
      • :P
      • ;)