Cromecast problemer


Hej jeg har 2 forbindelser 2,4 og 5,4 ghrtz i samme router og her er problemet den hopper af med jævne mellemrum, jeg kan løse det ved at vælge den anden forbindelse, men kan man ikke tvinge den til kun at bruge den ene ?   det er samme problem på min Mac..

4 Kommentarer

Omdømme 4
Badge +2
Måske kunne du give de to forbindelser hvert sin nøgle, og så kun lade enheden kende den ene?

Omdømme 4
Badge +1
Som Ebbe siger kunne du oprette 2 forskellige name alisases til dine WiFI forbindelser. Hvis du har problemer med, at din forbindelses rækkevidde ikke er stærk nok, så den mistes, så skal du nok prøve fortrinsvis af bruger 2.4Ghz forbindelsen. 2.4Ghz har længere røkkevidde end 5ghz. 5Ghz har så bedre max hastighed, hvis du har god signal styrke.

På din WiFI enhed, der burde du kunne "droppe" og slette logon oplysninger til den WiFI forbindelse der ikke skal bruges, og samtidig fortælle hvilke der er din primære forbindelse.

Har lige fundet ud af at problemet kun er på yousee appen den fejler  aldrig på tv2 play og Dr s app, desuden følges tale og mund nu fint ad. og min forbindelse er en 80/30 så hastighed kan ikke cværer et problem..

Omdømme 5
Badge +2
Jeg ved ikke om det kan hjælpe dig, men i min trådlåse router med både 2,4 og 5 MHz trådløst bånd, har jeg kun aktiveret (enabled)  2,4 MHz-båndet. Altså fjernet fluebenet ved 5 MHz.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)