Svar

C6250EMR + RT-AC68U + openVPN + Android


Er der andre som har haft problemer med at benytte openVPN på youSee forbindelsen, og som så har fået det til at køre?

Jeg har netop aktiveret mit modem og sat den i bridge mode.

Efterfølgende har jeg tilsluttet min Asus RT-AC68U, for at benytte VPN serveren.

Alt kører umidlbart normalt på routeren, men mine mobil telefoner kan ikke tilslutte (De skriver begge Timeout)

Jeg har forsøgt at ændre mellem TCP og UDP + forsøgt at skifte mellem TUN og den ikke understyttede TAP)

Alt sammen uden held...

Har en lumsk idé, at trafikken måske er blokeret?

Mvh Michael

icon

Bedste svar af mmp76dk 17 oktober 2015, 17:00

mmp76dk skrev:
Er der andre som har haft problemer med at benytte openVPN på youSee forbindelsen, og som så har fået det til at køre?

Jeg har netop aktiveret mit modem og sat den i bridge mode.

Efterfølgende har jeg tilsluttet min Asus RT-AC68U, for at benytte VPN serveren.

Alt kører umidlbart normalt på routeren, men mine mobil telefoner kan ikke tilslutte (De skriver begge Timeout)

Jeg har forsøgt at ændre mellem TCP og UDP + forsøgt at skifte mellem TUN og den ikke understyttede TAP)

Alt sammen uden held...

Har en lumsk idé, at trafikken måske er blokeret?

Mvh Michael

Løst - Havde et DDNS problem...

Se original

2 Kommentarer

mmp76dk skrev:
Er der andre som har haft problemer med at benytte openVPN på youSee forbindelsen, og som så har fået det til at køre?

Jeg har netop aktiveret mit modem og sat den i bridge mode.

Efterfølgende har jeg tilsluttet min Asus RT-AC68U, for at benytte VPN serveren.

Alt kører umidlbart normalt på routeren, men mine mobil telefoner kan ikke tilslutte (De skriver begge Timeout)

Jeg har forsøgt at ændre mellem TCP og UDP + forsøgt at skifte mellem TUN og den ikke understyttede TAP)

Alt sammen uden held...

Har en lumsk idé, at trafikken måske er blokeret?

Mvh Michael

Løst - Havde et DDNS problem...

Hvad var din løsning? Kører på nr. 2 C6250 med en RT-AC68U og efter OpenVPN bliver slået til ryger forbindelsen efter 30-45 minutter. Det sjove er så at hvis jeg skifter MAC på WAN interfacet på RT-AC68U, så kører det igen i en 30-45 minutter. Skifter igen MAC og det kører igen 30-45 minutter osv osv. Kører dog med DDNS, så måske det kan have noget at sige??

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)