Svar

Bridge mode på Sagemcom 3890


  • Deltager
  • 7 kommentarer
Jeg har en Sagemcom 3890 da jeg er med i det nye gigabitbredbånd eksperiment. Jeg vil gerne sætte min egen router til, så derfor skal modemet i bridge-mode. Problemet er bare at jeg umiddelbart ikke kan finde det.

Der er en enkelt indstilling (Operating mode) som jeg kan sætte til "Primary VLAN bridged" men det synes jeg ikke der sker noget ved. Min router får i hvert fald ikke forbindelse ud af huset.

Er der nogen herinde der ved lidt om det nye modem? Når man ringer ind til supporten ved de ikke særligt meget.
icon

Bedste svar af Slangefar 21 januar 2017, 15:48

Har du følgende menu "Advanced > Advanced Setup > Router Mode" så prøv at sætte den til "No". Jeg fandt det på nettet i en tråd, som handlede om Sagemcom 3686.

Se original

21 Kommentarer

Det plejer at være under punktet "NAT".

Hvordan ser dine signalværdier ud?
Omdømme 4
Badge +4
Normalt ligge der guides til det på yousee.dk, men der ikke lavet nogen til 3890 og 3686 endnu.
Der er 4 valgmuligheder under NAT, og jeg synes ikke nogen af dem har med bridge mode at gøre
Hvor finder jeg signalværdierne?
Kan det være herunder?
Omdømme 4
Badge +4
Har du prøvet at slå NAT fra? Så vidt jeg husker får det nogen routere til at gå i bridge mode.
Det prøver jeg lige når jeg kommer hjem igen
Omdømme 4
Badge +4
Har du følgende menu "Advanced > Advanced Setup > Router Mode" så prøv at sætte den til "No". Jeg fandt det på nettet i en tråd, som handlede om Sagemcom 3686.
Slangefar skrev:

Har du følgende menu "Advanced > Advanced Setup > Router Mode" så prøv at sætte den til "No". Jeg fandt det på nettet i en tråd, som handlede om Sagemcom 3686.



Det er det samme på 3890. Har selv lige sat min i bridge mode.
Omdømme 4
Badge +4
Tak for dit indlæg THX2K. Hvordan er 3890 ellers og hvordan fungerer jeres gigabit? Jeg er meget misundelig.
Det virkede med at sætte router mode til disabled.

Jeg har desværre ikke gigabit forbindelse endnu. Så jeg kan ikke svare på det. Jeg blev bare tilbudt nyt udstyr fordi en tekniker var ude for at fixe nogle problemer.

Den nye 3890 er jeg ikke imponeret af endnu. Præcis hvert femte minut kører hastigheden helt ned i 10-15 sekunder. Se selv grafen på billedet.
Omdømme 4
Badge +4
Det lugter måske lidt af routeren genstarter (det tager nok en 10-15 sekunder). Sjovt det lige er hvert femte minut. Nogen processer i routerne er tidsstyret. Du kunne måske prøve at slå UPnP fra. Hvis du bruger det, kan man manuelt oprette de port forwards, som oprettes via UPnP. Min Netgear C6250 er blevet meget bedre efter jeg slog det fra.
Jeg slår UPnP fra som det første på alle modems jeg har haft. Så det er ikke det.

Jeg ville prøve bridge mode, bare for at se om det hjalp. Det gjorde det desværre heller ikke.
Så nu prøver jeg lige med det gamle modem igen, indtil på mandag. Så kan ham teknikeren få lov at rode med det.
Slangefar skrev:

Tak for dit indlæg THX2K. Hvordan er 3890 ellers og hvordan fungerer jeres gigabit? Jeg er meget misundelig.



Jeg fik en 3890 pga. en opgradering fra 100 til 300 Mbit. Tilbydes desværre ikke mere :/
Lige i øjeblikket er jeg ikke tilfreds. Oplever svingende hastigheder, hvor download hastigheden enten er helt i top eller helt i bund. Det var ikke tilfældet, da jeg kun havde 100 Mbit.

Oplever også at 3890 har blokeringer på enten porte og/eller protokoller, som jeg har brug for i det daglige (det var grunden til, at jeg satte den i bridge mode og nu virker alt igen).
Nogen der kender til det og kan det slås fra?
Jeg er kun stødt på en enkelt port indtil videre (port 21) som modemet selv bruger. Men hvis jeg åbner den til en anden ip, så skriver den bare at den istedet vil bruge port 2121.
Omdømme 4
Badge +4
21 er FTP

https://en.wikipedia.org/wiki/File_Transfer_Protocol
Så I befinder jer ikke i et giga-ombygget område? Jeg ville ellers gerne se, hvad modemmet har at fortælle om 3.1-kanalerne. :)
mystisk... har jeg ikke ikke de muligheder der bliver referet til i billederne som "stros" ligger op... jeg har også et 3890 modem..

- jeg har "bridge mode" - men det virker ikke... min egen router får en 10.80.255.X ip.... og kan derfor ikke komme på nettet... - når man spørg support om jeg skal indtaste offentlig ip på min router manuelt for at løse problemet.. så siger de at det ikke burde være nødvendigt men at det egentlig er min egen fejl hvis det ikke fungere.. fordi de supportere det ikke ????????

- port forwarding virker heller ikke.. alt er blocked... selvom det er korrekt sat op...
- dmz virker heller ikke... igen alt er blocked og virker ikke til at slå igennem
- Nogle gange oplever jeg 5 Mbit på kablet netværk..... Men efter at disable netværks kort og enable igen (eller tage internet kabel ud og ind igen), så rammer jeg fint mine 300 Mbit..

Det er en efter min mening en pisse ustabil router og intet fungere...

Det skal lige siges at jeg har "medarbejder" bredbånd fra mit firma.. men det burde næppe begrænse min router.. blot fordi der står registrerede "erhverv" i mine kunde oplysninger vedr. internet..
Omdømme 4
Badge +4
Det kan være Yousee ikke er begyndt at opdatere 3890 automatisk via nettet endnu. I sidder så måske med routere fra forskellige produktioner og derfor forskelligt software. Du kunne ringe og høre om Yousee kan opdatere softwaren i din router til den nyeste.
Jeg fandt ud af at jeg skulle sætte den i bridge mode og så gå ind på aktiver.mitwifi.dk igennem min egen router... for at få tilknyttet min router's mac til den offentlige ip...

dette fandt jeg ud af via deres netgear guides... - Support nævnte ingenting omkring dette... ej heller deres 2nd line supportere

Dog holder jeg stadig fat i at port forwarding + DMZ ikke fungere... dog fungere det nu med min egen router efter bridgemode fungere..
Omdømme 4
Badge +4
Det er nok desværre ikke noget all first line supportere hved, men det burde være almindeligt kendt i second line support, og medtaget i alle guides om bridge mode, så man ikke skal finde det i guides som ikke omhandler ens egen router fra Yousee.

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)