Antal enheder på CG3000


Hej.

Jeg har Yousee fuldpakke med en CG3000 router, og det virker sådan set udmærket. Men jeg kan læse, at routeren har en begræsning på 10 trådløse enheder. Og det var en gang nok, men nu med 4 PC'ere, 3 iPads, 3 telefoner, 2 printere, 1 TV og 1 AppleTV, så er den grænse overskredet, og jeg må undertiden slukke for noget for at komme på nettet med en anden enhed.

Hvordan får man lettest og billigst mulighed for flere enheder på det trådløse net?

Jeg er kender en del til computere og programmering, men sådan noget som forskelle på routere, modems og trådløse netværk er ikke en del af min kompetance.

Mvh

4 Kommentarer

Ved ikke helt om det passer med maks 10 enheder på den router, men ved den ikke er en særlig god og mange yousee kunder klager over den. 

Det du kan gøre er at købe din egen router og sætte yousee´s til bare at være modem. Det har jeg selv gjort og har aldrig haft problemer. 

Jeg bruger selv en Asus RT-AC66U og er super glad for den og ved mange andre også bruger den eller lignende fra Asus. 

Guide for at lave din yousee router til modem. (Bridging)

http://yousee.dk/hjaelp_og_support/bredbaand/opsaetning/tilslut_separat_router_til_dit_netgear-modem.aspx

Hej.

Tak skal du have. Det lyder mere som vejen frem for mig. Jeg kigger på at få det sat op. Jeg skal nok melde tilbage med erfaringer.

Mvh

Omdømme 2

Her kan du se, hvor mange omdømmepoints Emil har modtaget fra andre medlemmer.

Badge +3
Jeg er helt enig i at bridge mode og egen router (jeg bruger en TP-Link, se min signatur) er vejen frem. Held og lykke med det :D

Hej.

Jeg er nu kommet i gang, og endte med at købe en ASUS RT-AC66U. Det virker sådan set også fint. Modem CG3000 er nu i bridge-mode, og jeg kan køre internet på PC via kabel-forbindelse til til CG3000. Jeg kan også fint connecte ASUS til CG3000 og konfigurere navn og kodeord på hjemmenetværk (via http://182.168.1.1). So-far-so-good. PC'er kan også "se" det nye netværk og connecte til det, men de kan ikke få internet adgang. Der er en fin lille gul trekant på "signalstyrke meteret" og teksten "Ingen internetadgang" vises, når musen kører hen over.

Der må være et eller andet i opsætningsgrænsefladen til ASUS'en, jeg skal gøre. Men der er jo 1000 forskellige flueben. Suk!

Under punktet Fjerndatanetværk er der en række faner:

Fane: Internetforbindelse (jeg har ikke ændret noget her)

Grundkonfiguration

  WAN-type    Automatisk IP

  Skal WAN aktiveres   Ja

  Skal NAT aktiveres  Ja

  Skal UPnP aktiveres  Ja

WAN-DNS

  Auto kobl til DNS-server    Ja

Kontoindstilling

  Autentificering    Ingen

Særligt krav fra internetudbyder

  Værtsnavn    Blank

  MAC-adresse  Blank

  DHCP query frequency    Agressive Mode

Der er en række andre faneblade: Dobbelt WAN, Portudløser, Port videresendelse, DMZ, DDNS, NAT-gennemgang, som jeg ikke har rørt ved.

Er der nogen, der kan se, hvad jeg gør galt?

Mvh

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)