Adgang til modem/router


  • Deltager
  • 4 kommentarer
Jeg har et lidt spøjst problem: Har netop fået nyt modem/router (Netgear c6250) og jeg har ingen adgang til routeren via 192.168.0.1 men hvis jeg bruger "bridge mode" login, 192.168.100.0 så kan jeg godt komme ind i routeren. Her kommer så det spøjse: Routeren er IKKE i bridge mode og hvis jeg går ind i settings så er IP adressen sat til 192.168.0.1 (standard). Alle indstillinger er iøvrigt sat til standard - jeg har ikke ændret i noget.
Alt virker tilsyneladende fint.
Det gamle modem (Netgear 3700) blev udskiftet pga. samme problem. Dog kunne "problemet" rette sig selv efter et stykke tid.

Genstart, Reset (factory settings) Hard Reset, Reboot hjælper ikke.

Nogen der har et bud på hvad der kunne være galt?

På forhånd tak, Daniel

3 Kommentarer

Omdømme 2

Her kan du se, hvor mange omdømmepoints Kasper har modtaget fra andre medlemmer.

Badge
Hej 
  • 

    Jeg vil helt klart anbefale at du kontakter os nærmere, så vi kan se nærmere på problemet og eventuelt ombytte dit modem igen. Det burde umiddelbart ikke kunne ske, når modemmet ikke er i bridge mode.

  • Hej Kasper,
    Tak for dit svar. Efter at modemet har været på i et par dage nu så har problemet rettet sig selv: Adgang til modemet er via 192.168.0.1 Jeg har ingen anelse hvad der er sket ? Jeg har ikke været inde og pille ved settings og routeren er heller ikke blevet genstartet af mig. Jeg kunne dog se at modemet har været offline i løbet af natten til torsdag d. 10/12 da vores IP telefon var offline om morgenen (telefonen skal genstartes hver gang modemet har været slukket/rebootet).

    Det må næsten være noget fra jeres central??
    VH Daniel

    Omdømme 2

    Her kan du se, hvor mange omdømmepoints Kasper har modtaget fra andre medlemmer.

    Badge
    Hej 
  • 

    Det er svært sige på stående fod, men jeg er i hvert fald glad for at det virker igen! :D

  • Besvar

      • :D
      • :?
      • :cool:
      • :S
      • :(
      • :@
      • :$
      • :8
      • :)
      • :P
      • ;)