Svar

98% tab på forbindelse


Hejsa :)

Jeg har nu ca. i 14 dage on and off haft 98% tab på min forbindelse uden der på noget tidspunkt har været registreret driftproblemer i mit område!

Har haft en samtale med den direkte support og en teknikker i røret der har holdt min sag åben
og han får et kald i morgen, da den er åben 1 dag endnu.

betaler for 120/10 og min effektive forbindelse for tidspunktet af dette opslag på
og hold nu fast. 1,33/9,98 det er pt. 1,56% af det jeg betaler for.

er der andre der har samme oplevelser? eller er jeg den eneste?
icon

Bedste svar af moef 4 oktober 2016, 11:52

Der kan være flere årsager til dit problem. Jeg har selv oplevet mystiske meget lave hastigheder, et periodisk problem her hos mig. Uden 100% at kunne sige, at problemet nu er løst - her med en ny Router (sagemcom), så har har jeg ikke oplevet de mystiske periodiske langsomme hastigheder siden jeg fik den nye router. Jeg havde før en ældre Cisco 3925 router, som måske har været defekt.

- Routeren kunne være defekt.
- Så noget som HF indstråling kan også være slemt, så sørg for alle dine kabler er monteret m. HF tætte metalstik, tætte antennedåser, samt at dine kabler er Yousee godkendt.
- Signalet til din router kan også være et problem, eftersom Docsis standarden kræver signaler indenfor bestemte værdier. Så hvis der er en forstærker el anden udstyr som er defekt, så kan din modem automatisk skifte mellem Docsis standarder / genstarte af sig selv, hvilke betyder dårlig forbindelse og hastigder.
- Hvis det er WiFI du benytter, så er fejl-procenten endnu større, eftersom der er en hel del ting der så kan gøre din forbindelse langsom. Hvis der f.eks. er mange WiFI netværk i din nærhed, så kan det forpure din egen hastighed.
- Det kan også være noget software på din egen computer, måske noget antivirus/firewall som dræner din forbindelse, det har jeg selv oplevet m. KIS 2016.

Så der er flere muligheder for fejl på hastigheden. Så det er helt rigtigt hvad du har gjort, kontaktet Yousee support, og fået dem til at tjekke din forbindelse, da der er noget som ikke fungerer korrekt.

Tættere på at kunne hjælpe dig kommer jeg ikke, eftersom årsagerne kan være mange. Men det er klart, at hvis du bruger WiFI når det sker, at du så kunne prøve forbindelse af m. et kabel, for at se om det ændre på noget.

Se original

5 Kommentarer

Omdømme 2
Badge
Der kan være flere årsager til dit problem. Jeg har selv oplevet mystiske meget lave hastigheder, et periodisk problem her hos mig. Uden 100% at kunne sige, at problemet nu er løst - her med en ny Router (sagemcom), så har har jeg ikke oplevet de mystiske periodiske langsomme hastigheder siden jeg fik den nye router. Jeg havde før en ældre Cisco 3925 router, som måske har været defekt.

- Routeren kunne være defekt.
- Så noget som HF indstråling kan også være slemt, så sørg for alle dine kabler er monteret m. HF tætte metalstik, tætte antennedåser, samt at dine kabler er Yousee godkendt.
- Signalet til din router kan også være et problem, eftersom Docsis standarden kræver signaler indenfor bestemte værdier. Så hvis der er en forstærker el anden udstyr som er defekt, så kan din modem automatisk skifte mellem Docsis standarder / genstarte af sig selv, hvilke betyder dårlig forbindelse og hastigder.
- Hvis det er WiFI du benytter, så er fejl-procenten endnu større, eftersom der er en hel del ting der så kan gøre din forbindelse langsom. Hvis der f.eks. er mange WiFI netværk i din nærhed, så kan det forpure din egen hastighed.
- Det kan også være noget software på din egen computer, måske noget antivirus/firewall som dræner din forbindelse, det har jeg selv oplevet m. KIS 2016.

Så der er flere muligheder for fejl på hastigheden. Så det er helt rigtigt hvad du har gjort, kontaktet Yousee support, og fået dem til at tjekke din forbindelse, da der er noget som ikke fungerer korrekt.

Tættere på at kunne hjælpe dig kommer jeg ikke, eftersom årsagerne kan være mange. Men det er klart, at hvis du bruger WiFI når det sker, at du så kunne prøve forbindelse af m. et kabel, for at se om det ændre på noget.
Bare rolig Jeg har de samme problemer - Alt lukker ned - Jeg håber snart Jeg slipper for det her ustabile lort.

Men penge vil de sgu ha´
Omdømme 3
Badge +5
ClausJ_rgensen

moef har givet et godt svar og jeg vil også anbefale at kontakte support såfremt problemet bliver ved at være aktuelt på en kablet forbindelse.
Jeg har fundet ud af hvad der er galt, efter en snak med jeres support. Den forklaring jeg fik finder jeg fuldstændig forrykt.
Man kan ikke bruge sin fulde upload hastighed og se TV samtidig.
De problemer havde jeg aldrig med Stofa Fibernet. Så Nej. Jeg bliver aldrig tilfreds med jeres produkt.
Jeg har samme problem. Efter tordenvejr forrige fredag hvor strømmen gik 3 gange, kan jeg lige komme over 1Mbit download på kabel. Jeg betaler for 100 Mbit og det var næsten også den hastighed jeg havde før.

Får teknikker på besøg, men først på fredag. Til den tid har jeg haft dårlig forbindelse i 14 dage....

Besvar

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)