sagem 3890 V3 ser også ud til at være ustabilt | YouSee Community
Svar

sagem 3890 V3 ser også ud til at være ustabilt



Vis første besked

131 Kommentarer

Omdømme 7
Badge +7

Der er flere tråde om problemerne med 3890. Jeg har løst mine problemer ved at slå Hardware Acceleration fra i router. Før skulle jeg genstarte ofte. 

Omdømme 7
Badge +7

@Kasper  tak for melding !

 

Hvilken upload hastighed forventer I at kunne levere med bonding deaktiveret?

--
MrFlopp

Hej

Det vil jeg gerne lige undersøge og vende tilbage omkring :) 

Hej @MrFlopp 

Jeg har undersøgt dette nærmere og ved at slå docsis 3.1 bonding fra, vil du stadig kunne få en upload hastighed på omkring 145 Mbit.

Jeg har som mange andre her, præcist det samme problem, kan ikke huske hvor lang tid jeg har haft det, men mere end 1 år. Tunge uploads får routeren til at “dø”, downloads giver ingen problemer. Alle dioder lyser som de skal, og man kan stadig komme ind i routeren, men ingen forbinelse til internettet. Drøn irriterende når jeg engang imellem arbejder hjemmefra, og skal uploade tunge filer. I går aftes opgav jeg efter den måtte genstartes to gange, den døde hver gang efter 400-500mb, her til formiddag lykkedes det så at få de 1.1GB uploadet. Har også prøvet med bridgemode, samme problem.

Jeg oplevede ikke problemet med 6250 routeren, men da jeg opgraderede til 300/60 fik jeg ny router, en 3890v2, men stadig det samme docsis 3.0 stik, og så fik jeg problemet. Jeg havde en teknikker ude, han skiftede routeren til en 3890v3, stikket til et docsis 3.1, samt han installerede et filter mellem TV-out på docsis stikket og min Triax antenneforstærker, alt det gjorde ingen forskel.

Når jeg læser her, så virker det som om at I andre først fik problemet med docsis 3.1, men her startede problemet altså før.

Hejsa.

 

I der har problemer .. Bor i i storbyer? Og evt. hvilken landsdel?

 

Spørger fordi jeg ikke selv har de problem i nævner, og overvejer at opgradere til 1000 :)

Jeg bor i Greve. 

Jeg har nu oplevet dette problem i meget lang tid. Først kørte jeg med Apple Airport og det har fungeret stabilt i mange år. Jeg fik så opgraderet til 1000 mbit. Efterhånden skulle jeg genstarte routeren ofte. Jeg troede at Apple routeren ikke kunne klare det. Jeg har derfor købt et dyrt unifi setup. Det sker stadig hele tiden. På mit unifi udstyr skriver den DNS timeout og kræver at jeg genstarter Yousee modem før det virker igen. Jeg troede så at det var mit unifi modem den var gal med. Det viser sig nu, at det er Sagecom routeren den er gal med. 

Fra Greve

Besvar