sagem 3890 V3 ser også ud til at være ustabilt | YouSee Community
Spørgsmål

sagem 3890 V3 ser også ud til at være ustabilt



Vis første besked

65 Kommentarer

DOCSIS 3.1 er designet til at omgå indstråling (der kan være huller i DOCSIS-kanalen), så det bliver spændende at se deres løsning.

Når det er sagt, så findes der også "partial service mode", hvor modemmet helt udelukker den pågældende kanal. Der er ingen grund til at modemmet skal holde op med at virke.
Omdømme 5
Badge +1
Så kom der svar på en ny fremsendt klage til Yousee (Så må vi jo se om det løser problemet)
Jeg vil dog stadig påstå at Yousee ikke med sikkerhed ved om indstråling er årsagen til at mit modem "fryser" men lad os se...............

Tak for din mail. Jeg har besvaret din henvendelse første gang på mail af 01. maj 2019 med DocID XXXXXXX
Jeg forstår godt at du efterspørger en løsning på problemet med indstråling. Derfor er jeg også glad for at kunne give et bedre svar på din henvendelse denne gang.

YouSee har fundet en løsning på problemet med indstråling. Løsningen er planlagt til at blive udført hos jer i perioden mellem 27. maj 2019 og frem til 25. juni 2019.
Waaaw... På med sølvpapirhat på modemet.... Jeg har også langt om længe ringet og informeret dem om samme problem og de vil sende en tekniker ud...
Kan I ikke sende mig et nyt modem...I ved jo godt at det er lort det i lever jo...

Shit, magen til crap og vi lever i 2019!

waaaw.... Now you see now you don't....

Hygge!:D
Omdømme 5
Badge +1
Tålmodighed er en dyd. fejlen er helt sikkert ikke rettet endnu, men Yousee har jo heller ikke lovet at de er færdige før 25 juni-2109. ------7 NEDBRUD i denne måned------

Der er endnu ingen med en løsning? Jeg flyttede fra lejlighed med Fibia, ud til et område hvor yousee er de eneste der kan levere internet. Det var godt nok en kæmpe fejl.

Jeg har en 3890V3 nu. En teknikker var ude og skifte min gamle til denne. "Det virker nu" Det gjorde det så ikke. Herefter har jeg haft ringet omkring 7 gange ind, hvor de bliver ved med at sige at dansk kable tv vil ringe og sende en teknikker ud, og teknikkeren ringede aldrig. Først efter 7 opkald, er det endelig lykkedes at få et opkald fra dansk kabel tv hvor de vil sende en teknikker ud.

Mit net mister konstant forbindelsen. Den buffer 5-10 sek hvor jeg mister forbindelsen. Når jeg kører en speedtest, kan jeg se at det er min upload der er ekstrem ustabil. Den giver alt fra "ingen svar" til min fulde hastighed. Men primært giver den mig en 2-5 hvor jeg jo betaler for langt mere.

Min bærbar, vens pc, min stationær og ps4 oplever alle disse ting.

Jeg kan intet spille uden at miste forbindelsen, eller se en film uden at miste forbindelsen minimum 5 gange. Nu må vi se hvad der sker ved næste teknikker besøg, ellers er eneste løsning vel at flytte for at undgå yousee.
Omdømme 5
Badge +1
Så er vi forbi den dato hvor Yousee har lovet at problemet med indstråling skulle være løst i mit område. Det har nu ikke løst problemet. Modem dør stadig ind imellem og skal genstartes. 2 gange siden d. 30.6 (Se graf.) Jeg aner ikke hvad jeg nu skal gøre. Jeg kan jo altid indsende en ny klage, men hvad hjælper det... har snart haft problemet i 2 år uden der er kommet en løsning.

Omdømme 2
Jeg vil blot melde mig under fanerne. Har en 300/300Mbit forbindelse og har Sagem 3890V3 modem som er sat op i bridge mode.

Når jeg belaster modemmet med upload trafik (er fortsat ved at teste præcis hvor meget flow der skal til), men alt over 160Mbit kontinuerligt gør at jeg mister internetforbindelsen.

Genstarter modemmet når jeg er hjemme og problemet opstår, men kan se på overvågningen at 39 minutter og 50 sekunder efter det går ned, kommer forbindelsen tilbage. (har dog kun set dette én gang, så ved ikke om det er en trend eller tilfældigt).

Har taget kontakt til YouSee der har oprettet en sag og kontakter mig i morgen. Desværre frygter jeg at det bliver en klassisk "vi yder ikke support på bridge mode" - på trods af at jeg selv arbejder med IT til dagligt, og kan dokumentere at problemet er på deres del af udstyret :(

Men har nu læst et par af de her opslag på forummet, så det er vist ret tydeligt efterhånden at de har et problem.
Omdømme 5
Badge +1
Hej @potestas
Håber du får bedre service end mig. Jeg har haft helt præcist samme problem i to år. Og har forsøgt at få det fejlrettet vis yousee masser af gange uden held. Det er undskyld udtrykket, en så dårlig oplevelse og mangel på god service, at jeg ikke kan finde en passende kommentar. Jeg forstår overhovedet ikke hvorfor jeg gang på gang skal ringe ind eller indsende en klage. Det burde vel være yousee der som leverandør bør sikre at problemet bliver løst
Omdømme 2
Godaften,
Nu har debugging delen kørt et døgns tid, og jeg har talt med YouSee teknikeren.

Debugging:
Jeg har to typer udfald, nogen der har varet hhv. 5 og 15 minutter, samt tre udfald der interessant alle varer 40 minutter.
Det får mig til at tænke om det måske kan være noget buffer eller andet på modemmet der bliver fyldt, og en timer så flusher det efter 40 minutter (rent gætværk) - men det er interessant at det varer PRÆCIS 40 minutter de fleste gange.

Udfald:



Ping til default gateway hos YouSee:



YouSee support:
Jeg fik talt med en tekniker der hed Michael - meget flink, og virkede til at have styr på sin del.
Han kunne ikke se de udfald jeg havde set, men utroligt heldigt skete der et udfald under opkaldet, hvor han godt kunne se at mit udstyr ikke længere kunne pinges, dog så det ud til at oppebære "forbindelsen" til centralen. Hvilket jeg kan bekræfte, da modemmet stadig lyser som om det har internet adgang på trods af at alt forsvinder.

Michael fortalte at alle frekvenser og cobberet så helt fint ud. Giver for så vidt også god mening, da jeg bor i nybyg i en leje forening der kun er 12 mdr. gammel, så alle kablerne, inkl YouSee's fordelingsbokse mv. herude er sprit nye, og jeg har koblet modemmet direkte på stikket der kommer ind, da jeg ikke benytter TV.

Vores aftale er nu at jeg kører i YouSee butik i morgen og får ombyttet mit modem til et nyt.. Hvis ikke ville Michael måle igen, og så må vi se derfra.
Det glæder mig trods alt at der er gang i fejlsøgningen, og jeg ikke fik en tekniker med nej-hat på.
Omdømme 2
Har lige haft endnu et udfald - præcis 40 minutter igen.
Pressede linjen til fuld upload, hvor internetforbindelsen forsvandt efter ca. 1½ time.
Lod alt være, og rørte intet - 40 minutter efter kom alt tilbage og kører fint igen, uden genstart af modem.

Tænker næsten det må være en timer, buffer eller memory leak.
Det bliver i hvertfald spændende at se om et nyt modem afhjælper fejlen i morgen.
Jeg tvivler, men tror det er modemmet - har bare en frygt for at det er en bug i firmware, eller fordi det er et for billigt modem..

Anyway, vi må se.. Hører meget gerne fra jer andre såfremt i har noget at byde ind med, eller har mere debugging info fra jeres installationer.
Omdømme 2
Så blev der skiftet modem - samme model naturligvis..
Butiksekspedienten der udleverede det sagde til mig at det først ville virke fra d. 16/07-2019, da de ikke havde adgang til YouSee's system "Colombus" fra butikkerne mere.. men at jeg kunne prøve at ringe ind.

Fik tilsluttet modem, og kontaktede YouSee support - de lød overrasket over at jeg kunne navnet på et af deres programmer, men sagde at jeg skulle være køreklar efter 30 minutter.

30 minutter efter genstarter jeg modemmet, og er på.. Slår WiFi fra, og sætter modemmet i bridge mode - hvorefter forbindelsen forsvinder. Får blot en 10.0.0.0/8 IP i stedet for public IP'en.
Nulstiller modemmet og starter forfra - samme fejl.
Kontakter YouSee support igen - forklarer problematikken og får så klassikeren "Vi supporterer ikke bridge mode" - jeg forklarer ham at jeg arbejder med IT til dagligt, og jeg er 100% på at fejlen er hos dem.. efter lidt debat frem og tilbage indvilger han i at høre en kollega. Efter 2 minutters ventetone "ja, det var en sikkerhedsindstilling hos os, det skulle virke nu". Og så var jeg på! :)

Jeg nåede kun at være på en time med fuld upload, så mistede jeg forbindelsen igen. Dog "kun" i 25 minutter. En halv time efter går internettet ned igen - denne gang i 19 minutter.
Så den timer/memory leak jeg tænkte på det kunne være, er det nok ikke.

Jeg prøvede at logge på modemmet igen (kan tilgås på 192.168.100.1 når den er i bridge mode).
Ser ikke noget der forklarer noget. Kører dog firmware "FAST3890_TDC_50.10.19.T1" - hvis man googler den erfarer man at den vistnok har et sikkerhedshul, og ikke er helt ny.

Anyway, jeg må ringe til Michael mandag og håbe at han har et løsningsforslag.

God weekend.
Omdømme 2
Havde et nedbrud igen her kl 19:00 - som varede...præcis 40 minutter. Så min teori er ikke helt død endnu... blot til info.
potestas, hvordan ser det ud med din eventlog og signalværdier?
Omdømme 2
@Forummanden, jeg kender desværre ikke nok til signalværdier til at kunne aflæse dem, så de kommer her i tilfælde af at du, eller nogen andre kan.





Eventloggen har kun få entries efter den blev sat op, og der tilføjes intet nyt når internettet forsvinder.

Omdømme 5
Badge +1
Hej @potestas
Tak for dine gode kommentarer

Din fejl svarer nøjagtigt til hvad jeg oplever.
Modem går ned når det presses en smule.
Det samme sker også hvis du ikke presser linien. Så tager det blot længere tid inden det sker. Så buffer teorien er intereressant
Glæder mig til at høre mere....
Du har event type code 16 og 24 tilfælles med de andre. Det er brok over for mange bitfejl på kanal 98. Ud over det er der ikke rigtig noget.
Omdømme 2
Tak for info @Forummanden.

YouSee's tekniker har lige været her - eller de har været her, der var to.. især den ene virkede rigtigt skarp, og kunne genkende problematikken, som jeg kan forstå på ham at der er nogen stykker der har efter skift til DOCSIS 3.1..

Han kunne konstatere bitfejl på flere kanaler, og endte med at foreslå at slå bonding fra (skifte ned til DOCSIS 3.0), for at bekræfte at det kører stabilt efterfølgende.

Jeg har nu sat en ny backup i gang, og presser linjen fuldt ud (150Mbit upstream) - aftalen er så at han kontakter mig i morgen, for at få endeligt bekræftet at det er DOCSIS 3.1 der gør det.

Jeg giver en update dér..
Omdømme 6
Badge +2
Hvis man da så bare kunne få en skive fiber i stedet! 😕
Har også Sagemcom 3890V3... Skal man bekymre sig om alle de fejl osv der er i eventloggen? Det lader til at være forbindelsesfejl osv. mellem yousee og modemmet. Har dog ikke oplevet noget nævneværdigt i form af udfald osv. og det har stået tændt i måneder.

Synes umiddelbart at det virker som et ekstremt skrabet modem, bare det at man ikke kan redigere eksisterende port forwarding regler, men er nødt til at slette og oprette en ny hver gang man vil lave en ændring.

@claushviid Kører du pfsense virtualiseret?
Omdømme 5
Badge +1
@psl69 Ja jeg har kørt Pfsense virtualiseret de sidste 6 år. Fik først problemer da Yousee skiftede til DOCSIS 3.1
Omdømme 5
Badge +1
I anden anledning blev jeg ringet op Yousee. Jeg klagede igen over den ustabile forbindelse. det blev til en lang snak..... Den pågældende medarbejder lovede højt og helligt at jeg ville blive kontaktet i denne uge. Dette med henblik på at få løst mit problem. Det er jo kun tirsdag i dag, så jeg venter spændt på et opkald. update følger
Omdømme 5
Badge +1
Hmmm stadig ingen opkald fra Yousee.
Omdømme 7
Badge +7
Er der booket en teknikker samtale.?
Omdømme 5
Badge +1
Som tidligere nævnt blev jeg i anden forbindelse ringet op af Yousee, hvor jeg igen klagede min nød. Den pågældende medarbejder lovede og bekræftede flere gange at jeg ville blive ringet op i indeværende uge, med henblik på at få løst mit problem. En aftale er åbenbart ikke en aftale, da jeg endnu ikke er blevet ringet op. Så ja der blev "booket" en tekniker samtale.

Må atter til telefonen..........
Omdømme 7
Badge +7
Når der bookes en opringning, så kan der vælges mellem 8:00-10:00, 10:00-12:00, 12:00-14:00 og vist nok også 14:00-16:00 på en givet dag hvor der er en tid.

Besvar