Modem gik grassat under DL af spil fra Battle.net på 500/500 | YouSee Community
Svar

Modem gik grassat under DL af spil fra Battle.net på 500/500

  • 23 oktober 2019
  • 1 kommentar
  • 286 visninger

Oplevede noget spøjst igår aftes (22/10-19).

Det skal lige siges at jeg næsten lige har fået 500/500, på Sagemcom 3890V3.

 

Jeg så at man i battle.net klienten kunne forudinstallere spillet “Modern Warfare”, og satte dette igang.

 

Så kom en af mine venner på, og vi startede voice chat. Efter et lille stykke tid siger han at jeg falder ud hele tiden. Jeg siger til ham at jeg stopper download af “Modern Warfare”, da den henter for fuld skrue (50-60 MB/sec), og at det sikkert er derfor.

 

Det hjalp dog ikke. Jeg blev ved at falde ud. Vi var faktisk inde i et spil også (Heroes of the Storm), og der blev jeg også konstant disconnected. Genstartede Battle.net klienten, med samme resultat.

 

Tænkte at en af mine NAS’er kunne være gået amok, så undersøgte dette, og alt var normalt udover at de brokkede sig over at der ikke var forbindelse (destination unreachable).

 

Efter 10-20 minutter efter at jeg stoppede download af “Modern Warfare” oplevede jeg stadig at jeg ikke rigtigt havde forbindelse til internettet, andet end i korte øjeblikke. Et download burde da ikke kunne forårsage dette.

 

Først efter komplet shutdown af modem, pc, nas’er, returnerede tingende til normale tilstande.

 

Nogen ideer til hvad der lige skete? Har aldrig oplevet dette tidligere.

 

Peter

icon

Bedste svar af claushviid 23 oktober 2019, 23:16

Prøv at læe indlægget sagem 3890 V3 ser også ud til at være ustabilt
Sikkert samme problem

Se original

1 Kommentar

Omdømme 5
Badge +1

Prøv at læe indlægget sagem 3890 V3 ser også ud til at være ustabilt
Sikkert samme problem

Besvar